Sportster 883: Problemas & Soluções

Motos: Harley-Davidson Sportster 883, Harley-Davidson Road King, etc.

Moderadores: Moderadores, Administradores, Colaboradores Harley-Davidson

Responder
davzn
Mensagens: 6
Registrado em: 08 Out 2009, 20:32

08 Out 2009, 20:37

Motor frio , mas passa rápidamente
Moto : Harley Davidson 883 R


HD Brazil
Avatar do usuário
Ricardo Cleber
Mensagens: 5
Registrado em: 07 Jan 2010, 14:01
Localização: São Paulo
Contato:

14 Jan 2010, 09:40

Ola pessoal
A minha comecou a vazar na tampa de valvula dianteira, nas duas juntas , troquei e resolveu o probrela , o maior problema e que quando vc desmontar existe mais duas pequenas juntas interna que nao acha em lugar nenhum para comprar tive que comprar o kit de junta completo do motor
Abracos
TOMAT
Mensagens: 4
Registrado em: 21 Jan 2010, 01:20
Contato:

21 Jan 2010, 01:25

HDs...

Hoje foi meu primeiro dia com a minha HD 883 e surgiram algumas dúvidas... comprei a mesma usada e ainda não peguei o manual na casa do antigo proprietário:

1 - Meu escape é o JJ... onde compro a faixa que diminui a intensidade do calor (derreti a sandália da minha namorada rs)
2 - Toda vez que vou desligar ou ligar a luz do oleo acende, o que faço?
3 - De quanto em quanto tempo troco o oleo e qual o mais recomemdado?
4 - Quanto calibro em cada pneu?


Se tiverem dicas... fiquem a vontade para dividir as mesmas...

abraços
TOMAT - M13
ZZO
Mensagens: 737
Registrado em: 23 Ago 2008, 18:31
Localização: São Bernardo do Campo
Contato:

29 Jan 2010, 19:23

TOMAT escreveu: 1 - Meu escape é o JJ... onde compro a faixa que diminui a intensidade do calor (derreti a sandália da minha namorada rs)
Respondido no tópico relativo ao assunto, porém tenho uma ressalva a fazer agora que percebi o motivo da tua solicitação, as fitas térmicas servem para manter o sistema de escape aquecido, fazendo com que os gases fluam com mais facilidade e não tem a função principal de proteger contra queimaduras.
Outro detalhe importante, a aplicação nos escapes devem assegurar a exposição da mesma proporção do cano de escape em ambos os lados, pois a função desta fita é equalizar as temperaturas de saída dos tubos, pois o cilindro dianteiro recebe mais refrigeração que o traseiro no caso das motos com motores bicilindricos em "V"


2 - Toda vez que vou desligar ou ligar a luz do oleo acende, o que faço?
Até onde eu sei isto é normal, pois ela só deve apagar quando o motor é colocado em funcionamento

3 - De quanto em quanto tempo troco o oleo e qual o mais recomemdado?
Cara acho melhor vc dar uma checada neste tópico pra tirar todas as tuas dúvidas:
viewtopic.php?t=4892

4 - Quanto calibro em cada pneu?
Com certeza o que eles recomendam no manual não serve para as nossas vias públicas.
No meu caso eu coloco 28 no tras. e 35 no dianteiro, ando quase sempre sozinho e peso 98Kg. Acho que não fica tão dura nos buracos de Sampa. Quando viajo com a Patroa coloco 32 no tras. e 37 dianteiro.



abraços
Família
VIRU'S

"...Mais vale um c* na mão do que dois no asfalto..."
Marcelo_azevedo
Mensagens: 84
Registrado em: 24 Mai 2010, 23:12
Localização: Rio de Janeiro
Contato:

02 Jul 2010, 20:04

Moderadores, se existirem tópicos relativos a isso, favor informar!

Galera, A minha hd 883 R 2008 injetada ta com um probleminha que nao tenho a mínima idéia de o que venha a ser...

Vou tentar descrever:

Ela nao ta dando sinal de vida... tento ligar e NADA.

Pensei que poderia ser bateria, mas todo o resto funciona: Luzes, bozina, tudo...

Chequei fusíveis, e nao sei mais o que posso checar...

Aperto o botão de ligar e ela faz um tec, que parece que vem da caixa de fusíveis... mas não passa disso...

o que pode ser?

Abraços.
Azevedo.
Nova Alcatéia Moto Clube.
http://novaalcateia.wordpress.com/
Russo
Mensagens: 1191
Registrado em: 19 Mar 2008, 23:12
Localização: Curitiba
Contato:

03 Jul 2010, 10:40

Marcelo_azevedo escreveu:Moderadores, se existirem tópicos relativos a isso, favor informar!

Galera, A minha hd 883 R 2008 injetada ta com um probleminha que nao tenho a mínima idéia de o que venha a ser...

Vou tentar descrever:

Ela nao ta dando sinal de vida... tento ligar e NADA.

Pensei que poderia ser bateria, mas todo o resto funciona: Luzes, bozina, tudo...

Chequei fusíveis, e nao sei mais o que posso checar...

Aperto o botão de ligar e ela faz um tec, que parece que vem da caixa de fusíveis... mas não passa disso...

o que pode ser?

Abraços.
Palpites:
Mal contato;
Relê de partida pifado;
Motor de arranque pifado.
" A smooth sea never made a skilled mariner "
Russo
Mensagens: 1191
Registrado em: 19 Mar 2008, 23:12
Localização: Curitiba
Contato:

03 Jul 2010, 10:41

entrou dobrado, eheheheh...
" A smooth sea never made a skilled mariner "
Marcelo_azevedo
Mensagens: 84
Registrado em: 24 Mai 2010, 23:12
Localização: Rio de Janeiro
Contato:

04 Jul 2010, 14:06

o que seria relê de partida??

Como fazer testes e ir eliminando um por um, até chegar a uma conclusão?
Azevedo.
Nova Alcatéia Moto Clube.
http://novaalcateia.wordpress.com/
Manenti
Mensagens: 285
Registrado em: 01 Abr 2011, 13:54
Localização: Curitiba
Contato:

01 Abr 2011, 15:31

Boa tarde galera, sou novo neste mundo HD, comprei a minha 1ª HD 883 custom injetada, so que ja nesta 1ª semana de uso e curtição apareceu um vazamentinho de oleo no cabo da embreagem, bem na entrada do motor, alguem ai pode me dar uma ideia do tamanho deste problema, pois levei na loja onde comprei e o mecanico não conseguiu resolver.
Grande abraço a todos.
ZZO
Mensagens: 737
Registrado em: 23 Ago 2008, 18:31
Localização: São Bernardo do Campo
Contato:

02 Abr 2011, 19:36

Manenti escreveu:Boa tarde galera, sou novo neste mundo HD, comprei a minha 1ª HD 883 custom injetada, so que ja nesta 1ª semana de uso e curtição apareceu um vazamentinho de oleo no cabo da embreagem, bem na entrada do motor, alguem ai pode me dar uma ideia do tamanho deste problema, pois levei na loja onde comprei e o mecanico não conseguiu resolver.
Grande abraço a todos.
Esgote o óleo da primária, desmonte a tampa lateral da embreagem, solte o cabo do suporte dos discos, libere a capa e cabo do bloco do motor e substitua o "O-Ring" que vai na borda da capa (retire o seu, e o leve até uma casa especializada em borrachas e guarnições e compre um novo). Monte tudo de novo e pronto. Dá trabalho, portanto se vc se refere à este vazamento, como sendo uma "certa" umidade (não pinga)
... deixe pra lá.

Troque o óleo da transmissão, pois o teu pode ter afinado com o tempo de uso. O meu eu troco a cada 8000 Km e não uso sintético, uso o W90 mesmo.

Abraço

Zzo
Família
VIRU'S

"...Mais vale um c* na mão do que dois no asfalto..."
Responder