Mirage 250: Defeitos e soluções

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Moderadores, Administradores

Responder
Franero
Mensagens: 108
Registrado em: 31 Jul 2014, 17:34
Localização: Brasília

07 Jul 2019, 15:02

Ursola escreveu:
04 Jul 2019, 14:02
Boa tarde pessoal,
Levei ela no mecanico semana passada e pedi pra ele dar uma revisada geral: olhar as conexões do chicote, óleo, vela etc.
E ele não encontrou nada de errado!!! Resetou a ECU, mas ela continua acendendo a luz FI. Ele diz que acha que a moto realmente não está com
problema e que o funcionamento dela está muito bom. Esses problemas de dar partida ele "acha" que pode ser uma das velas que está um pouco mais velha que a outra, porém ele diz q ela não está ruim só está mais velha que a outra.
Também não me aconselhou a ir na outra cidade só pra passar o aparelho nela, apenas se eu tiver que ir pra lá mesmo.
Agora eu achei um cara de fundo de garagem que diz que faz os procedimentos manual como explicado algumas vezes aqui no forum, estou pensando em levar nele assim que tiver um tempo.
Por enquanto ela está funcionando muito bem, e o consumo dela está na faixa de 20,2 km/l e isso usando aditivada por que não to encontrando a Podium aqui na cidade.
Eu já peguei o macete de ligar ela quando tá com dificuldade rsrs então pra mim ela tá uma maravilha kkk
Assim que eu tiver mais novidades vou postando.

Abraço
Olá Ursola. A minha Sabrina é uma 2011 e faz 30Km/L na cidade. Acredito que ela faça esse consumo por não pegar muitos congestionamentos, minha rota ida e volta para o trabalho é feito por vias expressas, de qualquer forma, tem gente por aqui que consegue consumo entre 25 e 28 km/l. Não sei como é a sua tocada com a máquina, mas 20,2 km/l é um consumo muito alto! Só como exemplo: tem gente nesse forum que relatam 20km/l com a Shadow. Talvez esse indicativo do Fi possa inclusive ser um dos motivos para um consumo tão alto, algum componente da injeção com problema intermitente ou coisa parecido... Agora uma coisa te digo. Se você tiver paciência, curiosidade e gostar de mexer na máquina, não se preocupe, sua máquina vai ficando redondinha com o passar do tempo.
SemControle
Mensagens: 865
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

08 Jul 2019, 17:55

essa é a luz de alerta, algo não esta bom, esse consumo pode ser o reflexo do erro
pneus tao calibrados corretamente? a minha tem alforges, bau, protetor de motor, cavalete central, bolha, radio, tudo q pode imaginar pra pesar mais e nao consome tanto.....
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
agpcardoso
Mensagens: 618
Registrado em: 03 Ago 2012, 18:06
Localização: São Paulo
Contato:

11 Jul 2019, 18:06

Ursola escreveu:
04 Jul 2019, 14:02
Boa tarde pessoal,
Levei ela no mecanico semana passada e pedi pra ele dar uma revisada geral: olhar as conexões do chicote, óleo, vela etc.
E ele não encontrou nada de errado!!! Resetou a ECU, mas ela continua acendendo a luz FI. Ele diz que acha que a moto realmente não está com
problema e que o funcionamento dela está muito bom. Esses problemas de dar partida ele "acha" que pode ser uma das velas que está um pouco mais velha que a outra, porém ele diz q ela não está ruim só está mais velha que a outra.
Também não me aconselhou a ir na outra cidade só pra passar o aparelho nela, apenas se eu tiver que ir pra lá mesmo.
Agora eu achei um cara de fundo de garagem que diz que faz os procedimentos manual como explicado algumas vezes aqui no forum, estou pensando em levar nele assim que tiver um tempo.
Por enquanto ela está funcionando muito bem, e o consumo dela está na faixa de 20,2 km/l e isso usando aditivada por que não to encontrando a Podium aqui na cidade.
Eu já peguei o macete de ligar ela quando tá com dificuldade rsrs então pra mim ela tá uma maravilha kkk
Assim que eu tiver mais novidades vou postando.

Abraço
Talvez seja a bateria, a minha qdo a bateria estava fraca acendia a luz do FI acusando sonda lambda.

Faz um teste, com a moto ligada desconecta os fios amarelos que ligam o estador ao retificador e verifica se a luz acende.
Fazendo isso a moto vai ficar funcionando somente na bateria sem que seja carregada. Se a bateria estiver fraca vai acender o FI
1ª Hunter 90cc 2006
2ª Mirage 250cc 2012
3ª Midnight XVS 950cc 2014
Responder