Vmax 1200: Opiniões de proprietários

Motos: Yamaha Virago, Yamaha Drag Star, Yamaha Royal Star, etc.

Moderadores: Administradores, Moderadores, Colaboradores Yamaha

Responder
Avatar do usuário
edinhosoudaki
Mensagens: 12
Registrado em: 29 Jan 2013, 09:31
Localização: Belo Horizonte
Contato:

01 Fev 2016, 09:55

Bom dia!!!

Estou montando esse tópico para compartilhar as experiências com a Vmax 1200, comprei a minha agora e gostaria que mais vemaqueiros colocassem ai sobre peças genéricas, originais, dicas, enfim, tudo que pudermos compartilhar dessa máquina!!!
E. Conrado
Moto-Grupo Soudaki - Belo Horizonte - Minas Gerais
Presidente - Fundador
Avatar do usuário
edinhosoudaki
Mensagens: 12
Registrado em: 29 Jan 2013, 09:31
Localização: Belo Horizonte
Contato:

01 Fev 2016, 10:02

Começarei deixando aqui minhas aventuras com a "Bruta"!!!

01/11/2015
Bom dia Pessoal!!!

Consegui alcançar meu sonho que era a Vmax 1200, porém estou sofrendo com alguns detalhes, preciso trocar a água do radiador por paraflu, e após andar um pouco, a embreagem da moto some, ai tem que ficar bombando a manete para voltar, mas não volta tudo, só depois de uma hora parado que a embreagem volta ao normal. Sou meio curioso e esse final de semana, vou colocar o Motulcool no lugar da água e vou trocar o fluido da embreagem para ver se melhora.
Ontem ao ligar a moto, jorrou uma quantidade de gasolina do lado direito, em duas mangueiras que tem, parece "ladrão".
Vou olhar os carburadores, provavelmente deve ter alguma coisa entupido.
Gostaria de trocar experiências com vocês sobre essa moto, pois como disse, sou um novo Vemaqueiro, e gosto de mexer nas minhas motos.
Se alguém ai puder indicar uma direção, agradeço demais.
Meu zap 031 - 99202 - 6380, abraços!!!
edinhosoudaki@gmail.com
Facebook Edson Conrado Martins

Sábado vou desmontar para trocar o fluído de embreagem, pelo que pesquisei, comprei o DOT-5, esse demora mais a esquentar do que o que esta na moto. Eu acho que o que esta na moto, ta é muito ruim, ontem tirei a tampa e tava uma cor cinza. Pode ser isso, mas o que me intriga é que depois que a moto esquentou, a embreagem sumiu, depois de bombar a manete que voltou. Será que é só o fluido que esta ruim??? E outro detalhe, quando a moto estava quente, o nivel do fluido sumiu, depois de fria, voltou ao nivel normal.

09/11/2015

Boa tarde pessoal, enfim depois do dia todo mexendo, vamos ao relato:
Ao tirar a tampa do tanque falso, fiquei surpreso, a caixa onde tem o filtro de ar estava solta, abri e o filtro está limpo, fui olhar os carburadores e soltei somente a tampa onde tem o diafragma, não tinha nenhum furado, estão todos perfeitos. Dei umas batidas para ver se era a bóia que estava colada, e desentupiu, mas não consegui encaixar a caixa do filtro de ar nos carburadores de jeito nenhum. Troquei as a braçadeiras e simplesmente não encaixa. Passeia para o radiador, esgotei a água, lavei com mangueira pra tirar impurezas e coloquei o Motul expert, um azul, $32,00 cada garrafa, comprei 4, coloquei e ficou ótimo. Passei para a embreagem (aí me dei mals), abri o parafuso da sangria e realmente o fluido estava muito ruim, parecia até água. Coloquei um pouco do DOT5.1 e bombei a manete até esgotar, coloquei mais e bombiei novamente pra sair o ar, mas não consegui tirar o ar, tampei o reservatório, com o fluido no nível e bombiei mais um pouco, a embreagem não voltou. Não sei o que fiz errado, mas não tem embreagem, não da pressão na manete, olhei o pistonete e ta normal, ta bombeando mas não da pressao. Será que tem outro lugar pra fazer a sangria, ou fiz errado????
Com muito custo a moto funcionou, medi a tensão e ta carregando a bateria normal, em 1000rpm já manda carga de boa. Percebi que um cilindro parece não estar queimando, deduzo eu que seja o carburador.
Resumindo, vou ter que mandar a moto pra oficina pra fazer a sangria certa da embreagem e equalizar os carburadores, porque isso vai ser mais complexo do que imaginei.
Alguém aí pode me dar uma luz????
Valeus!!!

09/12/2015

Boa tarde pessoal, bem depois de ira para oficina fazer a sangria da embreagem e equalização dos carburadores a moto virou outra.
Na lenta ela esta com um som muito fod*, dá gosto de escutar o som grave dos escapes originais.
Como o brother ai falou, realmente apareceram dois vazamentos em mangueiras do radiador, mas fiz a troca e até o momento não vaza mais, e a moto realmente demora mais para esquentar.
Agora como nem tudo são flores, outro problema, a bateria não carrega mais (detalhe, a bateira é nova!), olhei o retificador e ele esta normal, mandei novamente para oficina e me falaram que é o estator, testaram outros retificadores e não tava mandando carga, testaram o retificador da vmax em outra moto e ele manda carga normal, restou só o estator, caso confirmem, olhei aqui na região e tem um cara que enrola, fica em R$450,00.
Vou esperar o pessoal da oficina confirmar para mandar enrolar o estator.
Vamos ver se acabam-se os problemas agora.
Um mês com a moto, não rodei nada com ela e já foram R$1000,00 de oficina. Já ta cansando...

28/12/2015

Depois de ir pra oficina olhar o estator, o mecânico disse que não iria precisar enrolar o estator, segundo ele era só refazer as soldas.
Serviço feito, moto funcionando belezinha, dois dias depois a moto voltou com o mesmo sintoma, a bateria não esta carregando, testei o retificador em outra moto e ele esta mandando carga beleza, testei outro retificador na Vmax e mesma coisa do original. Liguei para o mecânico e o mesmo disse que só volta a abrir a oficina dia 04/01/2016; agora é esperar ele voltar e mandar a moto de novo pra ele, e dessa vez enrolar o estator para resolver.
Estou desanimado já, essa moto era meu sonho, e esta sendo só gasto até agora.

29/01/2016

Pessoal, depois de voltar para oficina novamente, achamos que teria que enrolar o estator, mas o mecânico verificou e estava tudo em ordem, chegamos ao veredicto que era a bateria que não segurava mais carga. Comprei outra bateria (R$400,00) e até o momento a moto ta funcionando muito bem. Hoje chegou o encosto para o garupa, pois minha esposa quase ficou para trás na primeira vez que andou comigo, faltou um carinho na hora de acelerar....
Agora o próximo passo é trocar os cachimbos de vela, o mecânico trocou um porque estava dando fuga de centelha, tenho que dar uma respirada, porque esses concertos, os docs e o encosto, ficou meio pesado $$$$.
Assim que estabilizar, vou comprar o jogo de cabos com os cachimbos que vi no mercado livre.
Espero que o Zyca virús realmente tenha morrido, quero curtir a moto agora!!!
E. Conrado
Moto-Grupo Soudaki - Belo Horizonte - Minas Gerais
Presidente - Fundador
ALE171069
Mensagens: 1
Registrado em: 11 Out 2017, 22:44

11 Out 2017, 22:49

Boa noite, irmão!

Ainda esta com a sua V-Max 1200?
Avatar do usuário
edinhosoudaki
Mensagens: 12
Registrado em: 29 Jan 2013, 09:31
Localização: Belo Horizonte
Contato:

16 Out 2017, 07:35

Bom dia pessoal, desculpe a ausência,mas agora vou tentar ser mais presente aqui!!!

Bem, depois de tudo que postei acima, voltei ao mecânico para olhar o porque da moto esquentar tanto a ponto de até ferver, ele me disse para tirar a válvula termostática para aumentar o fluxo de água e assim ter mais refrigeração, e, se isso n]ao resolvesse, teria que fazer uma avaliação mais profunda na moto para identificar o problema.
Peguei a moto e fiz umas viagens, a mais longa foi para Guarapari/ES, a moto. Pra minha surpresa, a moto não esquentou como antes, rodamos 590km, o consumo ficou em média de 14km/litro, andando a 100-140km/h. Pegamos alguns trechos com o transito parado devido a acidentes, um ficamos quase duas horas parados, gastamos 10:00hs de viagem.
Na volta pra casa, tudo de boa, temperatura no meio, mesmo com o transito meio lento. quase em casa a mangueira que vai no cilindro dianteiro esquerdo, furou e tive que parar, tentei vedar para chegar em casa, mas não deu certo. Comprei um pedaço de mangueira e fiz uma gambiarra pra chegar em casa. Consegui comprar a mangueira do GOL que é a mesma, com o mesmo desenho e valor R$14,00, ai pra não ter problemas mais com isso, tirei todas as mangueiras da moto e fui na loja de veículos aqui perto e pedia ao vendedor para ver o que ele tinha lá para eu poder trocar, ele conseguiu mangueiras muito similares, tive que cortar algumas mas nada que alterasse seus desenhos ou funcionalidade. Gastei R$110,00 nas seis ,mangueiras e vi o quite para a Vmax com todas por R$580,00 fora o frete.
Até hoje, não tive problemas com isso mais, porém a moto continuou esquentando muito, voltei ao mecânico e deixei a moto lá, depois de dois dias veio a facada, como ele já havia dito, que poderia ser as juntas do cabeço que estavam ruins e deixava passar o calor da câmara para o sistema de refrigeração e por isso a moto esquentava muito. Fui na oficina e ele me passou a relação de peças para comprar:
Juntas dos cabeçotes
Juntas das tampas de Válvulas
Selo da Bomba Dágua
Cilindro mestre da embreagem
Cabos de velas e cachimbos
Filtro de óleo
Velas
óleo do cardã
óleo do motor
Como já ia ter que mexer, aproveitei e troquei outras coisas que já precisava trocar. Resumindo, tudo com a mão de obra ficou em R$3600,00, facada doida demais....
Fui na oficina levar as peças na terça, na quarta voltei lá e vi a moto sem motor, o motor estava na bancada e aberto, e put* merd*, que bitela de motor, fiquei maravilhado com o tamanho dos pistons, ai pensei: por isso que bebe tanto, pra empurrar esses carinha ai tem que ter uma put* explosão...
Na sexta a tarde o mecânico mando mensagem dizendo que a moto estava pronta, fiquei surpreso pela rapidez, ele trabalha sozinho, fiquei imaginando como ele tirou e colocou o motor no lugar, deve ter passado uns perrengues pra isso... Mas ele tem a manhã, ótimo mecânico, profissional, não faz gambiarra e não arruma nada na hora, com ele tem que agendar,trabalha só com motos de alta cilindrada, cara humilde e muito fod*.
No sábado busquei a moto e, caras, ficou outra coisa...
A embreagem estava macia e suave, a moto tava andando que era uma beleza, se enrolar o cabo um pouquinho, ela esticava com força de sobra... Eu e esposa já estávamos com uma viagem marcada, rodamos mais de 1000km nessa viagem, a média de consumo ficou na faixa de 13-14km/l, a temperatura ficou do meio pra baixo, não chegou no vermelho nem uma vez, viagem tranquila demais. Depois fiz mais umas viagens e nenhum problema com a moto, sempre conferia o nível da água, que antes toda parada eu tinha que colocar uns dois litros de água, mas agora, sempre que abria o radiador, a água estava até na tampa, não abaixava mais.
Até o dia de hoje, não tive mais problema com o sistema de refrigeração, pesquisei muito sobre isso na Vmax, e de tudo que eu li, essa moto esquenta mesmo, ficar no arranca e para, o sistema de refrigeração dela não aguenta refrigerar o motor, ai lembrei do tamanho dos pistons e realmente o sistema de refrigeração é pouco pra isso. O Gilson, que mexeu na minha moto, mecânico top pra quem precisar aqui em BH, recomendo de mais. Ele me deu umas dicas também, a moto tem que andar com o giro na metade do que marca o conta giros, isso seria o mínimo, pois assim ele consegue se refrigerar, andar acima claro que também refrigera, mas abaixo, ele vai esquentar mesmo, porque não consegue refrigerar e pode ferver sim dependendo do tempo que ficar no transito arranca e para. Eu fui trabalhar algumas vezes com ela, e realmente a temperatura chegou até no vermelho, não ferveu, mas no transito esquenta demais. Conclusão, não rodo com ela mais pra isso, ela é exclusiva para viajar.
Lembrando aqui também, depois disso tudo, o Gilson me disse que o rolamento traseiro já estava na hora de trocar, pois a roda estava com uma pequena folga, peguei o código do rolamento e comprei aqui numa casa de rolamentos por R$30,00, não lembro a marca, mas foi a que o Gilson indicou.
Até hoje é isso ai, a moto esta ótima, o que terei que trocar mais pra frente será os pneus, mas como estou rodando pouco, ainda da para esperar mais um pouco.
No mais, bons ventos a todos!!!
E. Conrado
Moto-Grupo Soudaki - Belo Horizonte - Minas Gerais
Presidente - Fundador
Avatar do usuário
edinhosoudaki
Mensagens: 12
Registrado em: 29 Jan 2013, 09:31
Localização: Belo Horizonte
Contato:

16 Out 2017, 07:38

ALE171069 escreveu:
11 Out 2017, 22:49
Boa noite, irmão!

Ainda esta com a sua V-Max 1200?
Bom dia, estou sim!!!
Estava vendendo ela, mas desisti, quero ficar com ela!!!
E. Conrado
Moto-Grupo Soudaki - Belo Horizonte - Minas Gerais
Presidente - Fundador
Adilson - Flint
Mensagens: 1
Registrado em: 19 Nov 2017, 17:44

19 Nov 2017, 18:05

Olá ,vmaqueiros, desde 1984 tinha posters no quarto dessa máquina, enfim comprei minha sonhada 1200 em 2011, mas em 2012 tive que vender.
Em dezembro de 2016 recomprei a mesma, pois estava parada a tempos, e a pessoa para quem vendi não a queria mais, bom, troquei bateria, fluídos, filtros, coloquei o sissy bar que acompanhava ela, tbm o escape original, levemente amassado, mas acabei tirando tudo e voltando o escape 4 em 1 que acompanhava ela anteriormente.
Tive uns perrengues com ela, pois shimava muito a frente, troquei por outros pneus usados para testar mas diminuia, o que acabou mesmo de shimmar foi quando coloquei exatamente o original da frente, e balanciei os dois, troquei o traseiro tbm por um 180 de largura, ficou ótimo e com um aspecto muito legal. Um detalhe é o que vi nas descrições, esquenta muito no transito, claro que já tinha ciência disso, mas gostei da sugestão de substituir o radiador por um maior, só precisa rever todo o aspecto físico do quadro para isso. Em pistas, não passa do meio o marcador, quando por acaso fica em alto giro por uns 15 minutos, mesmo em pista, ela começa a subir o marcador. está com 24000 milhas originais, acabei de trocar a embreagem, pois quando ativava o vboost, sentia patinar, ou quando em giros maiores passava em irregularidades no piso, também patinava, sentia o giro subir, queimando a embreagem. Agora ficou show. Antes de trocar a embreagem, começou a vazar líquido dela, mas troquei uns anéis retentores e resolveu. Quanto à esquentar, li o manual, e fiquei curioso se colocar bastante fluído, e diminuir a água ou então nem colocar a água, somente líquido refrigerante, se corro risco de corroer os blocos, ou é algo arriscado de se fazer. Quanto à consumo, cheguei a fazer 17 km/litro com ela, mas andando muito comportado, o que é difícil com esse motor que acelera tão gostoso, rsrs. Atualmente faz entre 14 e 15 km/litro. Outra coisa, como fazem com a questão da reserva, pq é outro problema crônico dessa moto, eu desmontei e fiz um sensor com bóia adaptada, que quando chega na faixa de 3,5 a 4 litros, a luz vermelha do combustível começa a piscar e vai aumentando a intensidade, avisando para abastecer. Bom, agradeço qualquer dica aí, também gosto de mexer na minha até certo ponto, coisas mais complicadas prefiro levar ao mecânico. Sou de Piracicaba - SP, se precisarem de algo, estou à disposição se puder ajudar. Espero um dia poder participar de um encontro de Vmax no Brasil, é raro ver essas beldades concentradas num único local. Grande abraço....
Eduardo studioaguia
Mensagens: 1
Registrado em: 08 Jun 2018, 21:46

09 Jun 2018, 12:37

Olá amigos, tenho uma Yamaha VMAX 1200 ano 1995, ja alguns anos..... ela tem apresentado um problema recentemente que estou encontrando muita dificuldade em resolver, gostaria de contar com a experiencias de vcs pra me ajudar.
Ela tem uma partida muito boa quando esta fria..... sem problemas.... bateu pegou....... mas quando esta quente não pega de jeito nenhum..... o motor de arranque fica virando..... virando.....virando... e nada... ja tentei com afogador puxado...sem afogador...... acelerando...e sem acelerar..... olha ja fiz de tudo...... quando percebo que a bateria vai arriar, de tanta partida eu paro... espero 15 minutos, e é só bater na partida que pega na hora.
Alguem poderia me dar uma LUZ??? obrigado
rego1996
Mensagens: 2
Registrado em: 04 Nov 2016, 20:26
Localização: Itaquaquecetuba

30 Out 2018, 21:09

Bom parceiro o problema e a bateria! Ela pode está nova , porém o problema está no CCA da bateria pra uma moto do tipo da Vmax tem que medir apartir cca190 por exemplo eu tinha uma Vulcan 750 quando ela fria ligava fácil mas quando quente eu desligava o motor e tentava ligar em seguida a bateria não tinha força, o CCA da minha bateria média 110 muito fraco então comprei uma bateria com o cca medindo 210 resolveu meu problema! passou a ligar quente inclusive com a ventoinha acionada eu comprei uma bateria da marca motobatt com vcs 210
rego1996
Mensagens: 2
Registrado em: 04 Nov 2016, 20:26
Localização: Itaquaquecetuba

30 Out 2018, 21:11

corrigindo CCA 210
Responder