Virago 250: Mecânica (dúvidas, problemas...) - MotosCustom.com.br


Virago 250: Mecânica (dúvidas, problemas...)


1 ... 10, 11, 12, 13, 14, 15, 16 ... 142
Home // Motos Yamaha
Pesquisar dentro desse tópico:
Responder
 
Autor Mensagem
sgustavo
MensagemEnviado: Ter Jun 08, 2010 10:25 pm 
 Assunto : Re: Tensão de Carga do na bateria

Registrado em: Sex Jun 04, 2010 8:35 pm
Mensagens: 12
Localização: Taubaté - SP
"Anderson Gargamel" escreveu:
Boa Tarde Galera!!!

Tenho uma Virago 250cc, minha princesa, bola 8. Estou com um problema.
Seguinte:
Troquei a Bateria e o retificador a uns 5 meses e agora deu problema denovo, a principio parece bateria porém quando meço a tensão de carga ela abaixa quando acelero pra 12V 11V e vai caindo. Quando acelero bem de leve ela aumenta mas oscila entre 12V e 13V. Onde pode estar o problema?

Obrigado!!!!

Grande Abraço

Garga

Ai Anderson ,sou novo novo no forum,mas posso te dar uma sugestão,já tive alguns problemas com o sistema de carga da virago parecidos com esse seu.
experimente testar outro retificador primeiro mesmo o seu sendo relativamente novo,pois a funçao desta peça e transformar a corrente alternada para continua e tambem desviar o excesso de corrente para que ele não "frite" a sua bateria e demais peças do sistema elétrico.As vezes ele começa a desviar este excesso antes de atingir o pico.Veja se você consegue outra peça só para plugar no lugar do seu e testar a tensão.
Se for o retificador como o seu é novo,pode haver algo no sistema elétrico da moto, que possa te-lo danificado.
Abraço.


Voltar ao topo
 Perfil  
 

Google

Publicidade
Publicidade


fjruthes
MensagemEnviado: Qua Jun 09, 2010 6:05 pm 
 Assunto :
Avatar do usuário

Registrado em: Qua Nov 26, 2008 10:05 pm
Mensagens: 114
Localização: Blumenau - SC
Estator ou retificador...

Ele baixa a tensão quando você acelera bastante pq a bobina consome bateria..

Tem que medir a entrada e a saída do retificador pra ver onde tá o problema...

_________________
SER MOTOCICLISTA É UM ESTADO DE ESPÍRITO, É UMA PAIXÃO, É UM JEITO DE SER.


Moto: Ex: Yamaha Virago - Lavinia Atual: Suzuki YES


Voltar ao topo
 Perfil  
 
Marlon Ferreira
MensagemEnviado: Seg Jun 21, 2010 7:40 pm 
 Assunto : CDI
Avatar do usuário

Registrado em: Qua Jan 13, 2010 6:45 pm
Mensagens: 14
Localização: Betim - MG
Senhores, tudo bão?

Tô com um problema sério. Comprei minha virago ha menos de uma semana, e já veio bomba. Andando na BR, tranquilo, ouço um pequeno pipoco vindo do motor. Após isso, a moto foi ficando fraca, fraca, não respondendo as acelerações, e eu reduzindo, reduzindo, como se faltasse gasolina. Parei em um posto, olhei o tanque, e tinha um bocado bão ainda. Mudei a chave pra RES, como eu fazia na intruder que eu tinha, e nada. Olhei o óleo (que eu tinha trocado no dia), e vi que tava vazando um pouco no parafuso. Pensei que havia baixado o óleo todo, e como no posto não havia nenhum lubrificador, nem chave 17, achei conveniente completar o oleo. Liguei a moto, pegou, e voltei a andar... passados uns 5km, a moto falha de novo, mas consegui levar ela pra casa aos trancos e barrancos. Olhei o oleo no dia seguinte, e não era... tinham 2,5 litros, tirei 1 litro e boa. A moto pegava e perdia a força com 1km andado mais ou menos. Limpei as velas, levei pro mecanico hj, ele fuçou no carburador e encontrou o diafragma do pistonete arrebentado. Trocou, tranquilo, mas o problema persiste. A moto perde a força até morrer. Ele me falou que o CDI foi pro saco. O que acham? Pode ser o CDI mesmo? Se for eu tô enrolado.

PS: no dia do problema, eu preocupado com a moto, entrei fechado demais em uma curva e chão. Alguns arranhões apenas, ufa.

_________________
And nothing else matters to me, drinks girls and rock'n roll.


Moto: Shadow 750 (Carniça) e Intruder 125 (Cabrita)


Voltar ao topo
 Perfil  
 
fjruthes
MensagemEnviado: Ter Jun 22, 2010 9:34 am 
 Assunto :
Avatar do usuário

Registrado em: Qua Nov 26, 2008 10:05 pm
Mensagens: 114
Localização: Blumenau - SC
Pode ser CDI, ou bobina, ou só os cabos e cachimbos da vela..

Antes de trocar o CDI, seria interessante apenas testar um outro pra ver se resolve...

Uma vez, minha Virago apagava do nada, quase trocamos o CDI, quando o problema era só o cachimbo da vela.. As vezes o óbvio não é tão óbvio assim... Melhorar testar todas as possibilidades antes de sair torrando grana...

_________________
SER MOTOCICLISTA É UM ESTADO DE ESPÍRITO, É UMA PAIXÃO, É UM JEITO DE SER.


Moto: Ex: Yamaha Virago - Lavinia Atual: Suzuki YES


Voltar ao topo
 Perfil  
 
Marlon Ferreira
MensagemEnviado: Ter Jun 22, 2010 9:39 am 
 Assunto : CDI
Avatar do usuário

Registrado em: Qua Jan 13, 2010 6:45 pm
Mensagens: 14
Localização: Betim - MG
Pois é, pesquisando no tópico pensei em outras possibilidades. O mecânico falou que vai pegar um cdi emprestado de um chegado dele pra ver se é ele ou não. Tô numa ansiedade dos inferno por conta disso.


Voltar ao topo
 Perfil  
 
sgustavo
MensagemEnviado: Dom Jun 27, 2010 12:08 pm 
 Assunto :

Registrado em: Sex Jun 04, 2010 8:35 pm
Mensagens: 12
Localização: Taubaté - SP
Marlon ,o seu problema pode ser CDI,como tambem pode ser falta de combustivel sim.
Lembre se de o tanque pode estar cheio e mesmo assim o combustivel pode não chegar em quantidade suficiente ao carburador.As vezes voce anda uma certa distancia com o que esta no carburador e entao acaba e a moto para e depois de algum tempo ela volta a funcionar.Alguns testes voce mesmo pode fazer quando a moto parar de funcionar.Imediatamente voce pode retirar um dos cachimbos ,colocar a ponta do cabo proximo ao cabeçote e dar uma partida para ver se há faisca,se não houver o problema e elétrico,se houver pode ser combustivel.
Lembrando que na virago a torneira de combustivel possui um diafragma, e apos a torneira o combustivel tem que passar pela bomba para depois chegar ao carburador.
No caso da torneira tambem ha um teste facil ,tente andar com ela na posição horizontal ou seja no "PRI",esta posição elimina a função do diafragma de dar passagem ao combustivel, só lembrando de voltar na posição normal quando a moto for ficar desligada por muito tempo,como por exemplo durante a noite.
Se você quiser fazer o reparo você mesmo,vai postando ai que eu te passo outros testes,valeu?


Voltar ao topo
 Perfil  
 
Argus
MensagemEnviado: Ter Jun 29, 2010 1:33 pm 
 Assunto :
Avatar do usuário

Registrado em: Sex Out 30, 2009 3:31 pm
Mensagens: 10
Só uma observação:
Alguém falou que fechou o parafuso de ar pq a mistura estava muito rica, na tentativa de "empobrecer" a mistura e resolver o problema. Só quero lembrar que, nesse caso, deve ser feito o contrário.
Traduzindo:
Abre o parafuso = Mistura pobre
Fecha o parafuso = Mistura rica

Espero ter ajudado.
Se eu estiver errado, me corrijam.

_________________
93, 93/93.


Moto: Yamaha Virago XV250 - 1997


Voltar ao topo
 Perfil  
 
Frazatto
MensagemEnviado: Ter Jun 29, 2010 3:06 pm 
 Assunto :
Avatar do usuário

Registrado em: Sex Ago 07, 2009 9:36 am
Mensagens: 126
Localização: Curitiba - PR
"Argus" escreveu:
Abre o parafuso = Mistura pobre
Fecha o parafuso = Mistura rica

Espero ter ajudado.
Se eu estiver errado, me corrijam.


Talvez tenha sido eu.
O parafuso da lenta é assim como você descreveu.
O da mistura é "ao contrário" mesmo.


Voltar ao topo
 Perfil  
 
Argus
MensagemEnviado: Ter Jul 20, 2010 4:03 pm 
 Assunto :
Avatar do usuário

Registrado em: Sex Out 30, 2009 3:31 pm
Mensagens: 10
DoghQuch, tenho que discordar, senão vejamos:

O parafuso da mistura controla a entrada de AR. Se a mistura estiver muito rica, quer dizer que tem gasolina em excesso em relação ao ar. Nesse caso devemos abrir (anti-horário) o parafuso da mistura (AR) para que seja adicionado mais AR à mistura, deixando-a mais "pobre", que dizer deixando-a com mais AR.
Se o parafuso de mistura for fechado (sentido horário), consequentemente é fechada a passagem de AR, deixando a mistura com mais gasolina e menos AR. Deixando-a mais rica.
Aprendi assim.
Se eu estiver errado, corrijam-me.

_________________
93, 93/93.


Moto: Yamaha Virago XV250 - 1997


Voltar ao topo
 Perfil  
 
neubert_bh
MensagemEnviado: Sex Jul 30, 2010 12:53 pm 
 Assunto :
Avatar do usuário

Registrado em: Dom Jul 13, 2008 4:19 pm
Mensagens: 64
Localização: Belo Horizonte - MG
Pessoal, eu estou com uma dúvida (mais uma do monte de dúvidas) sobre a minha Viraguinho.

Alguém aqui poderia me dizer se é normal quando se está andando sentir uma certa vibração nas pedaleiras. está é a primeira moto custom que eu tenho, eu não tenho como ter alguma referência sobre este funcionamento. Bom alguns mecânicos que eu perguntei sobre isso me disseram que é normal.

Abraços amigos e boas estradas.

_________________
Neubert Borges
Guardiões Rodoviários MC
Belo Horizonte - Minas Gerais


Moto: HD Sportster 883 e Suzuki Intruder 125


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Home // Motos Yamaha Responder
Ir para página Anterior  1 ... 10, 11, 12, 13, 14, 15, 16 ... 142  Próximo


Ir para:  
Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido


Ajude o MotosCustom a crescer !

As opiniões expressas pelos participantes não refletem, necessariamente, a posição do MotosCustom.com.br.
As opiniões são de responsabilidade de seus respectivos autores.
As marcas YouTube, Blogger, Orkut e Facebook pertencem à terceiros.