Shadow 750: Filtro e bomba de combustível

Motos: Honda Shadow 750, Honda VT 600, Honda VLX 600, etc.

Moderadores: Moderadores, Administradores, Colaboradores Honda

Responder
Avatar do usuário
Charles Benigno
Mensagens: 22
Registrado em: 26 Mar 2009, 19:20
Localização: Belém
Contato:

10 Set 2009, 12:47

Amigos, tenho uma Shadow 750 injetada. Em recente viagem a moto começou a falhar, parece problema de injeção de combustível. Coloquei aditivo e melhorou, até não apresentar mais problemas. Mas penso que devo trocar o filtro de combustível, porque provavelmente foi gasolina adulterada. Li na internet que nestas situações é bom trocar o filtro de combustível, porque a redução do fluxo de gasolina força a bomba de combustível, que trabalha em dobro. Liquei para o SAC da Honda, consultei o manual, e não encontrei uma resposta para a km +- indicada para troca do filtro de combustível.
Alguém aí já teve de trocar o filtro de combustível de sua moto? Com quantos Km?
O relato da viagem e do problema de falha da moto podem ser ligos no meu blog http://motochileiro.blogspot.com
Andar de moto é um modo de ser feliz.

Avatar do usuário
Jovi
Administrador
Mensagens: 7052
Registrado em: 17 Jun 2007, 12:46
Localização: São Paulo
Contato:

10 Set 2009, 18:13

Indico a leitura do tópico:

viewtopic.php?t=1776
Código de Trânsito Brasileiro, Art. 29, XII, § 2º. Respeitadas as normas de circulação e conduta estabelecidas neste artigo, em ordem decrescente, os veículos de maior porte serão sempre responsáveis pela segurança dos menores, os motorizados pelos não motorizados e, juntos, pela incolumidade dos pedestres.

[]´s Jovi
http://www.jokermotorcycles.com.br
http://www.motoscustom.com.br

Avatar do usuário
Charles Benigno
Mensagens: 22
Registrado em: 26 Mar 2009, 19:20
Localização: Belém
Contato:

17 Set 2009, 12:59

Dei uma de otário. Descobri que a Shadow 750 injetada não tem filtro de combustível em separado. Ele fica na própria bomba de combustível.
Andar de moto é um modo de ser feliz.

Avatar do usuário
Jovi
Administrador
Mensagens: 7052
Registrado em: 17 Jun 2007, 12:46
Localização: São Paulo
Contato:

17 Set 2009, 20:01

Charles Benigno escreveu:Dei uma de otário. Descobri que a Shadow 750 injetada não tem filtro de combustível em separado. Ele fica na própria bomba de combustível.
srsrsrsrsrsrsrrs

Faz parte, fica de registro para quem mais não souber disso, eu mesmo acabo de aprender! :idea:
Código de Trânsito Brasileiro, Art. 29, XII, § 2º. Respeitadas as normas de circulação e conduta estabelecidas neste artigo, em ordem decrescente, os veículos de maior porte serão sempre responsáveis pela segurança dos menores, os motorizados pelos não motorizados e, juntos, pela incolumidade dos pedestres.

[]´s Jovi
http://www.jokermotorcycles.com.br
http://www.motoscustom.com.br

LEONARDO TENORIO MONTEIRO
Mensagens: 0
Registrado em: 07 Mai 2010, 17:31
Contato:

10 Mai 2010, 11:46

ALQUEL JA TEVE NA SUA MOTO DEFITO NA BOMBA DE COMBUSTIVEL, POIS A MINHA COM 1800KM APRESENTOU DEFEITO POIS A MOTO QUANDO VIAJAVA MAIS DE 180 KM ESQUENTAVA E NAO ANDAVA MAIS FICAVA COMO ESTAVA ACABANDO O COMBUSTIVEL OU ESTAVA COM COMBUSTIVEL ADULTERADO

Jarbas ferreira
Mensagens: 6
Registrado em: 02 Jun 2010, 10:53
Localização: Brasí­lia
Contato:

16 Set 2010, 13:17

leonardo estou com o mesmo problema vc conseguiu solucionar. como porque nao to conseguindo
moto e liberdade

Avatar do usuário
rodneygimenes
Mensagens: 176
Registrado em: 27 Jan 2010, 05:40
Localização: Hortolândia
Contato:

29 Nov 2010, 17:24

Pessoal alguém descobriu sobre essa falha?
A minha é injetada também, está com 19500Km e começou a falhar, mas só em alta velocidade ou quando precisa acelerar forte para uma ultrapassagem por exemplo, na hora achei que poderia ser combustível adulterado, parei logo em um posto e completei, continuei minha viagem e terminou de falhar. Mas depois de rodar mais uns 120km começou a dar umas falhadas.
Alguma idéia sobre como resolver????? :shock: :shock: :shock:
Rodney - VIAGEIROS MT
Imagem

Avatar do usuário
orlando
Mensagens: 1182
Registrado em: 08 Mai 2009, 17:13
Localização: Curitiba
Contato:

07 Fev 2011, 16:58

Então pessoal, to com o mesmo problema, a minha depois que esquenta começa a falhar, se estiver em baixa rotação vai, mas precisou acelerar já começa a pipocar, algúem tem alguma idéia sobre isto.
http://peregrinosdaestrada.com.br/
Moto Amigos!! Biker Friends!!
Eventos MC'S atualizado

Avatar do usuário
orlando
Mensagens: 1182
Registrado em: 08 Mai 2009, 17:13
Localização: Curitiba
Contato:

07 Fev 2011, 20:01

Então pessoal, eu resolvi hoje a tarde mesmo o problema, era muita sujeira dentro da bomba de combustível, parecia que tinham rasgado um saquinho de chá de camomila dentro do bojo da bomba, como esta sujeira estava suspensa na gasolina, quando eu acelerava ela tampava o filtro de gasolina, pela própria aspiração maior da gasolina, em marcha mais lenta, não puchava (sim, dentro da bomba existe um filtro de gasolina) e ele também estava com alguns pedaços tampados por uma espécie de limo. Tirei fotos e irei fazer um tutorial, mas se vc não tem nenhuma intimidade com mecânica, sujiro não mexer.
Abraços a todos.
http://peregrinosdaestrada.com.br/
Moto Amigos!! Biker Friends!!
Eventos MC'S atualizado

Avatar do usuário
rodneygimenes
Mensagens: 176
Registrado em: 27 Jan 2010, 05:40
Localização: Hortolândia
Contato:

07 Fev 2011, 20:16

orlando escreveu:Então pessoal, eu resolvi hoje a tarde mesmo o problema, era muita sujeira dentro da bomba de combustível, parecia que tinham rasgado um saquinho de chá de camomila dentro do bojo da bomba, como esta sujeira estava suspensa na gasolina, quando eu acelerava ela tampava o filtro de gasolina, pela própria aspiração maior da gasolina, em marcha mais lenta, não puchava (sim, dentro da bomba existe um filtro de gasolina) e ele também estava com alguns pedaços tampados por uma espécie de limo. Tirei fotos e irei fazer um tutorial, mas se vc não tem nenhuma intimidade com mecânica, sujiro não mexer.
Abraços a todos.
Caro Orlando(meu sogro te esse nome hehehehe),

amanhã mesmo vou na Honda ver isso, pois a minha faz uma semana que já está lá e ninguém ainda conseguiu descobrir o problema dela, pois eles olha o registro da injeção e não acusa nada, a pressão do óleo e da bomba de combustível estão normais.

Vou falar para eles desmontarem a bomba e verificar as sujeiras.

Eu quase que fiz eu mesmo essa desmontagem mas fiquei com um pouco de recei até tem no manual que postei aqui sobre esse procedimento.

http://www.megaupload.com/?d=WR9PYWYR

Ele é um pouco grandinho quase 100 megas, mas vale a pena.

Posto aqui mais tarde os resultados.
Rodney - VIAGEIROS MT
Imagem

Responder
  • Informação
  • Quem está online

    Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitante