GR250T3: Problemas mecânicos

Motos: Garinni GR 250 T3 e Garinni GR 150C

Moderadores: Moderadores, Administradores, Colaboradores Garinni

Responder
Avatar do usuário
gustavopereira
Mensagens: 55
Registrado em: 16 Abr 2010, 11:09
Contato:

02 Set 2011, 09:12

Fala Paludo, tudo tranquilo?
Fiz uma pequena viagem com a moto, mesmo com o problema que relatei. Meu avô morreu e tive que ir ao velório às pressas, então coloquei a moto na estrada. Foram 640km para ir e 580km para voltar, e a ida foi bastante complicada. O trecho que percorri foi de Maringá/PR a Campo Grande/MS.
Como a moto ainda estava com o problema, tive que ir a 80-90km/h mesmo nas descidas, e nas subidas ela chegava a 60km/h. Quando voltava marcha e subia giro, o motor afogava e a moto morria. Foi preciso bastante paciência, mas o motivo da viagem não me deixou desistir. Escolhi estradas com pouco trânsito pois sabia que iria andar devagar, então não tive nenhum problema sério. Fora as dores e o frio (peguei um bom trecho à noite, com a temperatura a 8-10 graus).
Chegando em Campo Grande encontrei um mecânico que conhecia a moto e conseguiu resolver os problemas que relatei, tanto que na volta a velocidade de cruzeiro era de 110km/h. A moto chegava tranquilamente a 120km/h e mantinha a 100km/h até nas subidas. Foi muito bom.
O único problema foi que peguei um posto com gasolina adulterada na estrada e a moto apagou a 30km de Maringá. Com certo custo a moto pegou e consegui concluir a viagem.
Foram 1200km bem tranquilos e a volta foi maravilhosa. Há muito tempo não sentia a moto tão firme, respondendo tão bem aos comandos no acelerador. Foi ótimo.

Agora encostei ela na oficina pra esticar/lubrificar a corrente e limpar o carburador por conta da gasolina adulterada. Ossos do ofício.

É isso aí, pessoal. Moto ótima pra viajar, confortável, anda muito bem na estrada, econômica, estável. É só alegria.

Fique com Deus, meu caro. Até mais
Paludo
Mensagens: 4322
Registrado em: 25 Mai 2009, 22:21
Localização: Avaré
Contato:

02 Set 2011, 10:21

gustavopereira escreveu:Fala Paludo, tudo tranquilo?
Fiz uma pequena viagem com a moto, mesmo com o problema que relatei. Meu avô morreu e tive que ir ao velório às pressas, então coloquei a moto na estrada. Foram 640km para ir e 580km para voltar, e a ida foi bastante complicada. O trecho que percorri foi de Maringá/PR a Campo Grande/MS.
Como a moto ainda estava com o problema, tive que ir a 80-90km/h mesmo nas descidas, e nas subidas ela chegava a 60km/h. Quando voltava marcha e subia giro, o motor afogava e a moto morria. Foi preciso bastante paciência, mas o motivo da viagem não me deixou desistir. Escolhi estradas com pouco trânsito pois sabia que iria andar devagar, então não tive nenhum problema sério. Fora as dores e o frio (peguei um bom trecho à noite, com a temperatura a 8-10 graus).
Chegando em Campo Grande encontrei um mecânico que conhecia a moto e conseguiu resolver os problemas que relatei, tanto que na volta a velocidade de cruzeiro era de 110km/h. A moto chegava tranquilamente a 120km/h e mantinha a 100km/h até nas subidas. Foi muito bom.
O único problema foi que peguei um posto com gasolina adulterada na estrada e a moto apagou a 30km de Maringá. Com certo custo a moto pegou e consegui concluir a viagem.
Foram 1200km bem tranquilos e a volta foi maravilhosa. Há muito tempo não sentia a moto tão firme, respondendo tão bem aos comandos no acelerador. Foi ótimo.

Agora encostei ela na oficina pra esticar/lubrificar a corrente e limpar o carburador por conta da gasolina adulterada. Ossos do ofício.

É isso aí, pessoal. Moto ótima pra viajar, confortável, anda muito bem na estrada, econômica, estável. É só alegria.

Fique com Deus, meu caro. Até mais
Fico contente que tenha conseguido resolver o problema dela, e lamento pelo motivo da viagem, meus sentimentos.

A próxima semana estou indo a Curitiba, e se tudo der certo eu devo dar uma passada por ai tb, caso queira trocar umas ideias me envie como posso localiza-lo, pois devo ir até Foz e na volta dar uma passada por Maringa para visitar alguns amigos.

Mas qualquer problema com ela basta achar um mecânico que mexa na Viraguinho pois os motores são iguais.

Vamu que vamu, doisporcada e abraços de volta e meia...
Só há uma coisa melhor do que ver o nascer do sol sobre o guidão de uma moto.
lucas_valentin
Mensagens: 8
Registrado em: 21 Set 2011, 07:19
Localização: Osasco

21 Set 2011, 08:56

Paludo escreveu:
gustavopereira escreveu:Boa tarde a todos.

Ao voltar pra casa ontem, a moto morreu no sinal (semáforo). Custou bastante pra pegar, e ficava apagando cada vez que baixava o giro, fora o cheiro de gasolina muito forte.
Consegui chegar em casa e encostei a bichinha, por imaginar (pelo cheiro muito forte), que havia engasgado a moto.
Hoje pela manhã ao chegar na moto havia uma poça de gasolina abaixo do motor, e ainda gotejava gasolina de uma pequena mangueira abaixo do tanque (acho que a de entrada pro carburador, não conheço muito bem). Como tentei fazê-la pegar muitas vezes ontem no sinal, a bateria descarregou completamente.
Pra resumir: encostei ela pra verificação e já aproveitei pra fazer a revisão dos 1000km, pois faltam só 60km pra completar a marca..

Amanhã conto as novidades. :?

PS.: desculpe desvirtuar o tópico com outro problema mecânico (continuo torcendo pra que sua moto fique boa, Paludo), mas não queria relatar isso no tópico de opiniões, pois esses pequenos problemas nem de longe abalam minha opinião sobre a moto.

Fiquem com Deus
Fique tranquilo, este topico é justamente para isso, pequenos e grandes problemas que acontecerão com nossas motos e podermos prevenir que isso não venha a acontecer com as demais as mesmas coisas.

Já quanto a este vazamento a minha tb teve acho que na minha primeira ou segunda semana com ela e fiz a mesma coisa já que não quiz mexer nela mandei para a Revenda e tb fiz a primeira revisão dela.
tom escreveu:Logo que peguei a minha aconteceu de dar excesso no carburador e acabar vazando também. Mas foram duas vezes só, e acabou parando por conta. Deve ser algum entupimento, provavelmente alguma sujeira se desprendeu do tanque... normal.
Pelo que eu estou vendo isso é normal nela, mas com certeza não deveria ser pois isso pode até causar um principio de incendio na moto caso essa gasolina começar a pingar em cima do motor quente.

O que nos tivemos foi é muita sorte, isso sim de estarmos com o motor frio.

Vamu que vamu e abraçosss...




ACHO QUE É POR ISSO QUE NOS DÃO CONTROLE REMOTO. PARA LIGAR ELA A DISTANCIA E VER SE EXPLODE OU NÃO!!!
Atenciosamente,
Lucas Valentin
Avatar do usuário
gustavopereira
Mensagens: 55
Registrado em: 16 Abr 2010, 11:09
Contato:

01 Out 2011, 11:24

Bom dia a todos
Acabei de sair da oficina e confirmei o diagnóstico: pistão traseiro furado. Com o furo, encheu de gasolina o motor, cárter, chassi, etc...
Vou mandar retificar e colocar outros pistões (na frente e atrás). Acho que o da Biz ou da YBR servem, mas vou ver isso na segunda.
Pelo que pesquisei, esse é um problema recorrente nesse motor, o que é uma pena.

Outro probleminha: o escapamento quebrou na junta da segunda saída (pistão traseiro), mas isso uma simples solda resolve.

Mais uns 20 dias de molho...

Fiquem com Deus
Avatar do usuário
gustavopereira
Mensagens: 55
Registrado em: 16 Abr 2010, 11:09
Contato:

15 Mai 2012, 08:02

Bom dia a todos
Após o conserto da moto no fim do ano passado (troquei os dois pistões por novos, além de anéis e outras peças congêneres) troquei também o carburador da minha, pois estava com o pistonete estragado. Na Yamaha me pediram 350,00 num pistonete novo, então resolvi comprar um carburador inteiro no Scrappy Dog (U$149,00). Foi a melhor coisa que eu fiz.
Os problemas que eu tinha com frequência se acabaram. A moto ficou lisa de novo, ótima pra andar. Peguei estrada, forcei bastante até amaciar o motor de novo e tudo tranquilo. Agora é só alegria... Pega sem afogador até em dias frios, ficou uma beleza.
É isso aí. Depois posto sobre outros detalhes que estou vendo. Fiquem com Deus.
Paludo
Mensagens: 4322
Registrado em: 25 Mai 2009, 22:21
Localização: Avaré
Contato:

15 Mai 2012, 10:00

gustavopereira escreveu:Bom dia a todos
Após o conserto da moto no fim do ano passado (troquei os dois pistões por novos, além de anéis e outras peças congêneres) troquei também o carburador da minha, pois estava com o pistonete estragado. Na Yamaha me pediram 350,00 num pistonete novo, então resolvi comprar um carburador inteiro no Scrappy Dog (U$149,00). Foi a melhor coisa que eu fiz.
Os problemas que eu tinha com frequência se acabaram. A moto ficou lisa de novo, ótima pra andar. Peguei estrada, forcei bastante até amaciar o motor de novo e tudo tranquilo. Agora é só alegria... Pega sem afogador até em dias frios, ficou uma beleza.
É isso aí. Depois posto sobre outros detalhes que estou vendo. Fiquem com Deus.
Que maravilha Gustavo, esta noticia me deixou contente pois sempre que entrava aqui e não via qualquer noticia a respeito de sua moto as minhas preocupações só aumentavam.

E sempre que possível nos mantenha informado quanto ao comportamento dela.

Se der me envie por MP o site de onde vc comprou o novo carburador dela.

E vamu que vamu, doisporcada e abraços de volta e meia...


:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
Só há uma coisa melhor do que ver o nascer do sol sobre o guidão de uma moto.
Avatar do usuário
gustavopereira
Mensagens: 55
Registrado em: 16 Abr 2010, 11:09
Contato:

18 Jun 2012, 17:41

Boa tarde a todos
Amanhã encosto minha moto para remontar o carburador. Explico: o mecânico que montou o carburador fez alguma caca e tá gotejando gasolina pelo carburador, além de dar excesso de vez em quando (quando vou ligar pela manhã, uma vez por semana aproximadamente). Também vou pedir pra regular os giclês pois tá gastadeira pra valer - fui a Londrina e voltei e ela fez 23km/l. O consumo normal dela era de 28 a 30km/l.

Um probleminha novo: as hastes de fixação do tanque de gasolina ao chassi quebraram, e o tanque está bem solto (não caiu, mas fica dançando quando passo nos tapa-buracos). Graças a Deus é só soldar novamente, e a solução deve ser fácil.

Outro problema que a moto apresentou foi que o escapamento do pistão traseiro (o de baixo) rompeu a solda bem na entrada escondida (no meio da moto) e ela ficou um pouco mais barulhenta. Até gostei do novo barulho, por isso não sei se vou consertar agora (o escapamento não soltou, só a solda da saída que vem do pistão traseiro).

No mais, continuo muito satisfeito com a motoca. Tem sido uma bênção de Deus, além de um prazer andar com ela todo dia.

É isso aí.

Fiquem com Deus
Avatar do usuário
jcfjunior
Mensagens: 781
Registrado em: 19 Ago 2008, 13:47
Localização: Rio de Janeiro
Contato:

18 Jun 2012, 19:21

Deve ser problema com a bóia. Depois coloca a causa, ok?
Avatar do usuário
gustavopereira
Mensagens: 55
Registrado em: 16 Abr 2010, 11:09
Contato:

23 Jun 2012, 11:49

Bom dia a todos. Conforme havia relatado, fui ver um probleminha no carburador e era a agulha que estava deixando passar gasolina a mais, então a solução foi simples.
Os demais problemas que havia falado também foram resolvidos tranquilamente, porém achamos um que é bem sério.
Minha moto ficou com um barulho estranho depois que troquei o pistão. Era um "tic-tic" como se tivesse batendo válvula. Levei várias vezes no cara que fez o motor pra ver, mas sempre era a resposta padrão "tá tudo normal, é assim mesmo". Levei num outro mecânico daqui por indicação de um colega que tem uma drag-star e não tive boas notícias. Os pistões da Dream que havia colocado não assentaram direito (diferença no ângulo do pino) e acabaram desgastando a saia, levando a uma folga do pistão e desgaste da camisa. Enfim, tecniquês à parte, terei que trocar os pistôes novamente (agora vou comprar os originais da virago), encamisar, comprar os anéis, fazer tudo de novo. Mais uma brincadeira de 1500,00. É mole?
tom
Mensagens: 116
Registrado em: 16 Jan 2009, 19:43
Contato:

24 Jun 2012, 17:08

gustavopereira escreveu: Outro problema que a moto apresentou foi que o escapamento do pistão traseiro (o de baixo) rompeu a solda bem na entrada escondida (no meio da moto) e ela ficou um pouco mais barulhenta. Até gostei do novo barulho, por isso não sei se vou consertar agora (o escapamento não soltou, só a solda da saída que vem do pistão traseiro).
Acho que mais cedo ou mas tarde isso acaba acontecendo com todas as Garinni. O cano superior, que vai no cilindro traseiro na verdade é uma saída falsa. O que sai dele vem de uma emenda do cano inferior. Então, como pelo jeito não tem tratamento no interior, ocorre corrosão. Começou comigo desse jeito que está na sua. Eu também gostava do som, mas incomodava uma mancha de líquido enferrujado que escorria para o cano de baixo de vez em quando.
Bom, alguns meses se passaram e esse cano superior apodreceu de dentro pra fora, de um jeito que chegou a se partir naquela região da emenda com o cano inferior.
Consegui outro escape original e agora estou usando uma dica que vi por aí... borrifar WD40 ou outro anticorrosivo(ouvi falar até de óleo de cozinha) dentro do cano superior uma vez por semana (uso a minha moto todo dia rodando 30 km)

No mais, são mais de dois anos, mais de 25000 km com minha Li'l Devil e ainda nos damos muito bem
Entre chegar primeiro e chegar inteiro... me contento com a segunda opção.
Responder