Spyder 300: Opinião de Proprietários

Motos: MVK Fenix, MVK Fenix Gold, MVK Spyder 300, MVK Black Star, MVK Halley

Moderadores: Moderadores, Administradores, Colaboradores MVK

Responder
keijock
Mensagens: 53
Registrado em: 11 Jun 2014, 17:08
Localização: Brasília
Contato:

28 Jul 2014, 17:02

Marck, olha como a ponta do meu escapamento é:

Imagem
marck 4
Mensagens: 20
Registrado em: 29 Jun 2014, 15:55
Localização: São José dos Campos

28 Jul 2014, 17:15

Sim, basta trocar o vecimetro e mais nada. Já vai marcar em quilômetros e inclusive o odometro. Quanto ao carburador, não se esqueça que quando ele tiram a moto da caixa e montam a rodas, correte etc., somente põem a gasolina e óleo e bateria pra ativar a moto. Ou seja, a moto ficou a anos nas caixas paradas (são geralmente 2009 ou 2010), e os carburadores precisam sim ser mexidos. A minha foi feita por ummecanico muito bom inclusie com equipamento pra equalizar os dois carburadores com perfeição. Inclusive muitas peças do carburador, são idênticas da cb 400, ou seja, vai ter que mecher sim ns carburadores. abraços e bons passeios.
marck 4
Mensagens: 20
Registrado em: 29 Jun 2014, 15:55
Localização: São José dos Campos

28 Jul 2014, 17:26

Na verdade os escapmentos são iguas sim, acontece que quando comprei a minha com 900 kilometro, o ex dono é um mecânico de moto experiente que abriu o escape e adaptou dois parafuso para retirar a flauta, pensei qu era original, mais após consulta a ele, me confirmou que foi ele que fez essa modificação, bem como o acerto da carburação, modificação do banco etc.
Cadu Lombardoso
Mensagens: 196
Registrado em: 27 Jun 2010, 22:48
Localização: Campinas
Contato:

28 Jul 2014, 23:08

Buenas amigos...
Com relação ao escape eu fiz esta modificação da seguinte forma.
Serrei o primeiro silencioso e com um pontalete e uma marreta retirei o segundo, tudo com muito cuidado e o resultado ficou muito bom.
Um conselho pra vcs donos das Spyder... deêm uma olhada nos tópicos da Ghost onde eu relato o problema q estou tendo com a minha.
Abs.
keijock
Mensagens: 53
Registrado em: 11 Jun 2014, 17:08
Localização: Brasília
Contato:

29 Jul 2014, 09:16

Fotos do escape, Marck e Cadu? Marck, o seu eu queria ver com e sem essa flauta aí. Pra ver se dá pra copiar aqui.

Vou checar o tópico da Ghost.
Cadu Lombardoso
Mensagens: 196
Registrado em: 27 Jun 2010, 22:48
Localização: Campinas
Contato:

29 Jul 2014, 18:19

Amigos segue fotos...

Imagem
Imagem
Imagem
keijock
Mensagens: 53
Registrado em: 11 Jun 2014, 17:08
Localização: Brasília
Contato:

04 Ago 2014, 11:24

Cadu, o pontalete entrou pelo lado mais fino do escape, certo? Ou bateu pela saída só pra soltar e puxou? Esse miolo é levemente soldado então?

Moto chegando às 300 milhas. Resolvi o problema dela morrer quando muito quente com uma regulagem da marcha lenta, acho q resolveu. Dia desses ela não ligou, fazia uns estalos abaixo do banco, mas não dava o arranque. Recarreguei com o recarregador de tomada e em meia hora funcionou.

Agora a buzina entrou em curto. Não funciona, e corta a energia da moto se a aperto. Fora o cheiro de queimado que sai dela. Vou deixar pra ver nessa primeira revisão, que farei esta semana.

De resto, muito prazer em tocar a moto, é muito gostoso rodar com ela. fod* é o som do motor implorando pra ser libertado do escapamento, vou providenciar isto ASAP!
keijock
Mensagens: 53
Registrado em: 11 Jun 2014, 17:08
Localização: Brasília
Contato:

12 Ago 2014, 15:34

Então pessoal, atualizando... agora passo das 50 milhas (80 por hora) e a partir de 55 milhas ela fica ultra super macia e silenciosa. Isso pq não abri o escapamento ainda. Levei no mecânico e o cabra apertou tudo q tava frouxo e fazia barulho quando ela vibrava mais, que é próximo de 80km. Tmb apertou um parafuso/porca que liga o motor de arranque ao sistema elétrico. Isso resolveu a fuga de energia e a moto não descarrega mais. Também trocou o botão da buzina, que derreteu devido a um curto. Tá show de bola.

Tentamos no mesmo dia colocar os comandos na posição default. Fui sorteado com um quadro que vem com uma adaptação para recuar os comandos, coisa que não preciso. Verifiquei em várias fotos e só achei numa Spyder de um cara do país de Gales! Se alguém tem dessas aqui, da Johnny Pag, por gentileza se manifestar. A foto abaixo é dessa do país de Gales, vou tirar da minha pra mostrar melhor depois.

Imagem

O problema é o seguinte, avançar o freio é tranquilo, o cabo fica certinho. Mas avançar o comando esquerdo, ao retirar esse recuador, dá problema, pq esse adaptador simplesmente não serve pra posição default do câmbio, e não dá pra ligar a vareta direto ao comando. Pelo que me informei, a vareta comum é curva e maior. A minha é reta e mais curta pois só precisa chegar até esta alavanca adaptadora.

Enfim, a posição, mesmo recuada, é boa, mas seria MUITO mais gostoso se os comandos estivessem onde deveriam estar. Se alguém foi sorteado com esse recuador e sabe como colocar na posição CORRETA sem ter q serrar o pino da alavanca ou mudanças drásticas, por gentileza, me ilumine!

Fora isso, só alegria. Moto linda, tô apaixonado. E gostosa tmb. Recomendo e muito a compra da mesma. Moto pra casar! E não te deixa falido se vc a usa no dia a dia, como eu.
keijock
Mensagens: 53
Registrado em: 11 Jun 2014, 17:08
Localização: Brasília
Contato:

09 Set 2014, 16:47

Atualizando os problemas q aconteceram, segue a lista...

1 - Buzina em curto. Resolvido por um mecânico porreta, arrancou o conjunto do botão de outra moto e substituiu o botão original que havia fritado;
2 - Parafusos frouxos na carenagem da corrente. Resolvido, faltavam porcas e ruelas de pressão, colocamos e silenciou e muito a moto;
3 - Parafuso que ligava o cabo do motor de arranque, frouxo! Lembram o problema de descarregar bateria? Era isso. resolvido;
4 - Parafuso da carenagem do radiador frouxo. De 4, 2 que não vinham com nenhuma ruela de pressão estavam frouxos, aliás, um caiu. Substituí os dois, coloquei ruelas de pressão e cola para alto torque;
5 - Parafuso da vareta de câmbio. Outro que caiu. Esse foi um put* susto. Caiu em uma volta noturna, 11 horas da noite, eu sozinho. A vareta caiu e começou a raspar. Por sorte travou na quinta marcha e eu estava perto de um posto. Parei, retirei a vareta após verificar o problema e fui pra casa trancado na quinta marcha. Coloquei um parafuso similar e meti cola para alto torque;
6 - Parafuso da carenagem do motor. Acredito que essa é a carenagem das velas. Esse não tenho como achar similar aqui, escrevi pro Paulo da JP e aguardo resposta dele.

Então, é isso, tô sempre de ouvido ligado nos barulhos pra detectar algum parafuso frouxo antes dele cair, mas sem sucesso, hehehe. O único q não consegui similar foi esse da carenagem mesmo. No mais, o de sempre. Moto linda, econômica, gera interesse por onde passa.
marck 4
Mensagens: 20
Registrado em: 29 Jun 2014, 15:55
Localização: São José dos Campos

09 Set 2014, 17:01

Dos problemas acho que nao foram tão graves, somente problemas do montador da moto que talvez nao tenha se atentado aos apertos, e arruelas suficiente. O que assusta era se fosse realmente defeito de peças, como o do botão da buzina. Uma sugestão é fazer reaperto dos parafusos para certificar que estão tudo ok. A minha ainda estacionado nos 1.700 km, ando pouco, mais sem problemas (ainda bem)kkk...boa sorte
Responder