Spyder 300: Problemas e Soluções

Motos: MVK Fenix, MVK Fenix Gold, MVK Spyder 300, MVK Black Star, MVK Halley

Moderadores: Administradores, Moderadores, Colaboradores MVK

Responder
kubas
Mensagens: 14
Registrado em: 28 Jun 2011, 17:01
Localização: Itajaí
Contato:

28 Set 2011, 16:21

Show esse vídeo cara. Para mim bicilindrico em linha é o ronco mais bonito que Há.
KUBAS Agrale SST> HUNTER 90> TWISTER>VENTO REBELIAN
Avatar do usuário
Rogerin
Mensagens: 50
Registrado em: 06 Ago 2011, 05:43
Localização: Belo Horizonte
Contato:

02 Out 2011, 22:28

Pessoal estou com um barulhinho chato na minha Spyder, Vi aqui no forum que a Spyder tem a corrente muito longa e precisa de um tencionador na corrente. A minha não tinha, então tive coloca-lo.
Mesmo depois de colocar o tensor, a corrente continua chicoteando e desgastando o sabonete de nylon que tem na tampa do pião.
Alguém já teve problema semelhante ou alguma ideia do que possa ser feito?
***Pensei en colocar um outro tensor afastando a corrente da tampa, mas assim ela vai pegar no eixo da balança.
Avatar do usuário
ZZO
Mensagens: 737
Registrado em: 23 Ago 2008, 18:31
Localização: São Bernardo do Campo
Contato:

03 Out 2011, 21:02

Rogerin escreveu:... A minha não tinha, então tive coloca-lo...
...Pensei em colocar um outro tensor afastando a corrente da tampa, mas assim ela vai pegar no eixo da balança...
...Alguém já teve problema semelhante ou alguma ideia do que possa ser feito?...
Rogerin,

:arrow: Muito estranha esta tua primeira colocação, pois o tensor da corrente já vem com a moto, num suporte soldado no braço esquerdo da balança traseira... vc tem certeza que não tinha este suporte articulado com uma mola e uma roldana de poliuretano na ponta :?: :?: :?: :roll:

:arrow: Não precisa colocar outro tensor, basta substituir a mola do original por uma mola mais forte (a mola do pedal de embreagem da KOMBI serve, e vc encontra em desmanches de carros ou em auto peças)

:arrow: A "saboneteria" que vc diz, está lá para servir de proteção mesmo, e o contato eventual da corrente com esta proteção é absolutamente normal

:arrow: Apenas como informativo, algo que eu percebi na minha foi que a corrente estava desgastando a polia do esticador de forma irregular fazendo com que a corrente oscilasse radialmente também. Então retirei a polia e percebi que se trata de uma roda de skate usinada de forma a ficar com um sulco central por onde a corrente deve passar.
:idea: Com uma lima de perfil quadrado eu aprofundei este sulco para que ele garanta a centralização da corrente durante o movimento. Melhorou muito.

É isso aí, espero ter ajudado

Zzo
Família
VIRU'S

"...Mais vale um c* na mão do que dois no asfalto..."
Avatar do usuário
leandrobonfim
Mensagens: 4
Registrado em: 29 Set 2011, 10:25
Localização: São Paulo
Contato:

07 Out 2011, 14:13

Tentei eliminar a unica coisa que me aflingia nesta linda moto o barulho da corrente, resolvi agora, fui no mecanico e pedi para ele serrar onde a corrente rebatia, e melhor resolvido o problema com uma pequena mudança estetica, coisa que quase nao se percebe, eu gostei
Avatar do usuário
dom.arcanjo
Mensagens: 320
Registrado em: 15 Jun 2009, 23:08
Localização: São Paulo
Contato:

07 Out 2011, 15:10

Tem como colocar uma foto no forum de como ficou depois do corte?
Na meia idade, a experiência é tão importante quanto a novidade.
http://www.vulcanriders.com.br/
Avatar do usuário
leandrobonfim
Mensagens: 4
Registrado em: 29 Set 2011, 10:25
Localização: São Paulo
Contato:

07 Out 2011, 17:32

estou sem camera mas vou providenciar, deixa eu explicar tem a curva da proteção que passa pelo parafuso do quadro (que segura o motor), fiz um corte no fim desta curva de forma horizontal ( pequeno) e dei continuidade ate o final da peça de forma transversal, utilizei uma medida afim de deixar a corrente livre, quem olha por cima da moto ve a corrente mas quem olha de lado não, porem quem não conhece pensa que é assim mesmo, sumiu o barulho, perdi de um lado mas agora é um silencio só, ah e tb tentei colocar esses esticadores que vendem por ai, aconselho nao colocar é um perigo.Caso for cortar esta proteção tome muito cuidado para não errar o corte, depois de cortado passe no esmeril e tire as rebarbas. Espero ter ajudado.
braulio.jorge
Mensagens: 6
Registrado em: 15 Mar 2012, 16:36
Localização: Rio de Janeiro
Contato:

10 Abr 2012, 18:08

Pô, a primeira marcha da minha Spyder às vezes não engata. Ainda não identifiquei o problema e as outras marchas engatam normalmente.
Quando estou no neutro e piso na pedaleira, esta simplesmente volta pro neutro. Tem que ter muito cuidado com as trocas porque o comando e os engates são muito leves, então estou apreensivo de ter danificado alguma coisa.

Algum dos amigos já passou por isso?
Obrigado.
Avatar do usuário
Rogerin
Mensagens: 50
Registrado em: 06 Ago 2011, 05:43
Localização: Belo Horizonte
Contato:

11 Abr 2012, 00:26

Cortar a tampa do pinhão resolve o problema do barulho, mas receio que poderia ter um inicio de ferrugem no local do corte. Atualmente estou usando um tensor comum e deixei sem a tampa, porque ele reduz um pouco o chicoteio da corrente e não exige que ela esteja muito esticada, gerando desgaste precoce no eixo e podendo até empena-lo.
O realmente achei viável e tenho vontade de fazer é trocar todo o sistema por correia dentada.
Avatar do usuário
ZZO
Mensagens: 737
Registrado em: 23 Ago 2008, 18:31
Localização: São Bernardo do Campo
Contato:

11 Abr 2012, 07:40

braulio.jorge escreveu:Pô, a primeira marcha da minha Spyder às vezes não engata. Ainda não identifiquei o problema e as outras marchas engatam normalmente.
Quando estou no neutro e piso na pedaleira, esta simplesmente volta pro neutro. Tem que ter muito cuidado com as trocas porque o comando e os engates são muito leves, então estou apreensivo de ter danificado alguma coisa.

Algum dos amigos já passou por isso?
Obrigado.
Fala Braulio,

1ª Hipótese (de simples resolução)

:arrow: Verifique como está a situação do "macaquinho" que vai fixado ao eixo do cambio.
:arrow: O macaquinho tem um furo estriado e é fixado ao eixo tambem estriado do cambio por meio de um parafuso que o aperta radialmente (estilo abraçadeira)
:arrow: Com a vibração é comum que este parafuso afrouxe um pouco e a folga resultante entre o eixo e o macaquinho torna as trocas imprecisas
:arrow: Se for isso reaperte o parafuso do macaquinho e pronto

2ª Hipotese (mais trabalhosa)

:arrow: Folga nas fixações do varão que conecta o pedal ao macaquinho do cambio
:arrow: Verifique nas extremidades do varão se as conexões esféricas estão firmes
:arrow: Na fixação dianteira o pino esférico é rosqueado e também costuma afrouxar com a vibração da moto, se for isso reaperte-o com uma chave de boca
:arrow: Já se a fixação traseira (pino esférico do macaquinho)apresentar folga significa que o pino que é originalmente "embutido" (prensado) ao macaquinho afrouxou e a única opção seria retirá-lo e mandar soldar com solda MIG (foi o que fiz na minha)

Espero que esta sequencia acima te ajude a solucionar o problema.

(O jeito que me ensinaram a postar fotos aqui, leva uma eternidade... se alguem souber de uma forma pratica e rápida me dê um toque que eu posto as fotos para um melhor entendimento)

Abraço
Zzo
Família
VIRU'S

"...Mais vale um c* na mão do que dois no asfalto..."
Avatar do usuário
DehCarmo
Moderador
Mensagens: 1058
Registrado em: 30 Out 2010, 11:18
Localização: Blumenau
Contato:

11 Abr 2012, 10:07

ZZO escreveu:(O jeito que me ensinaram a postar fotos aqui, leva uma eternidade... se alguem souber de uma forma pratica e rápida me dê um toque que eu posto as fotos para um melhor entendimento)

Abraço
Zzo
Esse é o mais fácil que conheço, manda pro meu e-mail que posto pra você!! :wink:
André

Imagem
Responder