Kansas 150: Problemas elétricos e outros

Motos: Dafra Kansas 150, Dafra Kansas 250, Dafra Horizon 250

Moderadores: Moderadores, Administradores, Colaboradores Dafra

Responder
joel_adriano
Mensagens: 2
Registrado em: 07 Mai 2009, 13:09
Localização: Itajaí
Contato:

08 Mai 2009, 13:20

colegas teriamos que ver oque aconteceu com esta moto pois eu bati com minha kansas150 na lateral de um clio e so estragou as mesas e o farol! :twisted:
mas apesar dissa esclamaçao minha kansas gosta de ficar na mecanica por broblemas eletricos e peças mal apertadas apos a revizao na autorizada! :shock:
agora o problema he a moto ou o mecanico desqualificado? :?:
Etriell
Mensagens: 109
Registrado em: 15 Mar 2009, 23:08
Localização: João Pessoa
Contato:

08 Mai 2009, 14:58

Provavelmente o 2°. Mas me diz uma coisa...

"colegas teriamos que ver oque aconteceu com esta moto pois eu bati com minha kansas150 na lateral de um clio e so estragou as mesas e o farol!"

A moto a qual vc se refere foi a que quebrou o quadro? Pq se sim, vc deveria ter postado no topico dela.
"Let's get on the road!"
Avatar do usuário
rodrigues010
Mensagens: 19
Registrado em: 05 Ago 2009, 09:32
Localização: Belo Horizonte
Contato:

16 Set 2009, 20:42

Pessoal estou c/ um probleminha na minha kansas
de um tempo pra cá uma das setas parou de piscar(a de tras ), mas a da frente pisca sem problemas só que com um tempo mais rapido do que o normal, sei que é um probleminha bobo de se resolver e o pessoal daqui cobra horrores por quaisquer serviço de elétrica entao se poderem me dar uma luz eu agradeceria...
Desde já Agradeço
Ariel Rodrigues de Souza
DouglasJones
Mensagens: 732
Registrado em: 01 Dez 2008, 21:39
Localização: São Caetano do Sul
Contato:

17 Set 2009, 06:23

Rodrigues, já tentou ver se não foi a lâmpada que queimou ou se está mal encaixada.

Os "sintomas" que você relatou levam a concluir isso, e se for mal encaixada é só reencaixar. Se for lâmpada queimada é só comprar outra e substituir, não custa mais do que R$ 1,50.

Se resolver o problema, posta aqui de novo pra gente saber o que era, ok?
DouglasJones

Imagem
MauComU
Mensagens: 8
Registrado em: 19 Ago 2009, 11:31
Localização: Contagem
Contato:

17 Set 2009, 21:30

Saudações!

Ultimamente minha pretinha tem dado uns "piripac" elétrico e já a levei duas vezes na autorizada e mesmo assim o problema não é sanado e como já comentado nesse fórum acredito que sejam os mecânicos mal treinados. Detalhes a parte vou expor aqui o meu problema caso alguém possa me ajudar... ok!
"Tem ocasiões que a moto não liga nenhuma parte elétrica apos virar a chave, ora ela fria, ora ela quente; contudo quando eu a ligo no pedal a parte elétrica funciona normalmente, já mandei verificar a bateria e o mesmo foi descartado como problema... então segue a duvida: e habitual ocorrer mau contato na ignição nas motos de um modo geral? esse e a única justificativa para acontecer uns "piripac" desses.

Desde já agradeço!
...
Avatar do usuário
Fernandotst
Mensagens: 30
Registrado em: 16 Out 2008, 00:06
Localização: Esteio
Contato:

17 Set 2009, 21:55

Pede pra olharem o relé de partida!!! deve ta com mal contato ou... sei la oque
Mais vale uma motinho na minha mão, do que um motão nas mãos dos outros!!!
Avatar do usuário
rodrigues010
Mensagens: 19
Registrado em: 05 Ago 2009, 09:32
Localização: Belo Horizonte
Contato:

18 Set 2009, 16:15

Mediante o que falou fiz alguns testes na kansas, troquei a lampada possivelmente queimada pela da direita e ligou normalmente, logo então a lampada não está queimada, possivelmente poderia ser o encaixe , mas o enteressante é que testei os polos com um multimetro e marcou a voltagem correta, ajuda aew to sem noção sei que seria mais fácil pedir pra um profissional mas estou tentando desenvolver uma certa capacidade pra mecher nela...
Desde já Agradeço
Ariel Rodrigues de Souza
DouglasJones
Mensagens: 732
Registrado em: 01 Dez 2008, 21:39
Localização: São Caetano do Sul
Contato:

19 Set 2009, 08:31

rodrigues010 escreveu:troquei a lampada possivelmente queimada pela da direita e ligou normalmente, logo então a lampada não está queimada...
Cara, não entendi isso. Se você trocou a lâmpada supostamente queimada pela lâmpada do outro lado e esta funcionou normalmente... então a lâmpada (esquerda) estava realmente queimada, não é?
DouglasJones

Imagem
Avatar do usuário
rodrigues010
Mensagens: 19
Registrado em: 05 Ago 2009, 09:32
Localização: Belo Horizonte
Contato:

19 Set 2009, 17:00

Não, mediante o que pe pediram pra fazer fiz uns testes por conta própria, simplesmente troquei as lampadas de lado pra tirar a duvida da supostamente queimada. a que diziam estar queimada está boa pois ao colocar do outro lado ela acendeu normalmente, e a supostamente boa do lado contrário nao acendeu do lado defeituoso...
Desde já Agradeço
Ariel Rodrigues de Souza
DouglasJones
Mensagens: 732
Registrado em: 01 Dez 2008, 21:39
Localização: São Caetano do Sul
Contato:

20 Set 2009, 09:33

Ah, agora entendi, foi mal... rs
Mas então deve ser algum probelma no soquete, na hora de encaixar a lâmpada porque você mesmo disse que medindo com multímetro a tensão de alimentação está chegando até o soquete.
Não vejo outra explicação a não ser o encaixe no soquete.
DouglasJones

Imagem
Responder