Vblade 250: Problemas, Dúvidas etc

Moto: Sundown Vblade

Moderadores: Administradores, Moderadores, Colaboradores Sundown

Responder
NunesBoy
Mensagens: 49
Registrado em: 13 Abr 2009, 23:56
Localização: Curitiba

28 Abr 2012, 23:03

só 1.350 pra arrumar a parte mecânica da minha V-blade. 20% do valor dela.

sinceramente, essa moto só dá dor de cabeça.

vinifaedo
Mensagens: 1
Registrado em: 17 Nov 2013, 14:48
Localização: Francisco Beltrão

17 Nov 2013, 14:57

Galera tenho uma v blade tbm e estou triste, customizei a moto inteira fiz ela do jeito q era meu sonho, mas agora depois de 1 ano pronta rodando com ela tds os dias, me surgiu um grande problema pelo q vejo. levei ela na mecanica onde sempre foi mexida e nao estamos conseguindo resolver o problema.
Problemas: Bateria não carrega as vezes, mas as vezes carrega :/
Mas o principal problema esta ontem nao consigo andar mais com ela pois ao esquentar o motor ela para de funcional, como se fosse a gasolina mais nao é, foi verificado td a parte onde a gasolina corre ate a combustão, mas nao identificamos o problema.

OQ DEVO FAZER, AJUDEM ESTOU DESESPERADOOOOOOOOOO

Quero voltar a rodar com minha motoca e não posso.

Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

17 Nov 2013, 23:01

vinifaedo escreveu:Galera tenho uma v blade tbm e estou triste, customizei a moto inteira fiz ela do jeito q era meu sonho, mas agora depois de 1 ano pronta rodando com ela tds os dias, me surgiu um grande problema pelo q vejo. levei ela na mecanica onde sempre foi mexida e nao estamos conseguindo resolver o problema.
Problemas: Bateria não carrega as vezes, mas as vezes carrega :/
Mas o principal problema esta ontem nao consigo andar mais com ela pois ao esquentar o motor ela para de funcional, como se fosse a gasolina mais nao é, foi verificado td a parte onde a gasolina corre ate a combustão, mas nao identificamos o problema.

OQ DEVO FAZER, AJUDEM ESTOU DESESPERADOOOOOOOOOO

Quero voltar a rodar com minha motoca e não posso.
amigo voce ja mediu a corrente do estator dela? pode ser que ela estaja falhando quando nao gera corrente direito. peça a seu mecanico para medir, e tambem testar o regulador de voltagem, acontece que quando uma destas nao funciona direito ou funciona intermintente, pode nao gerar correntes para o cdi e para a bobina, e nao teria centelhas na velas.

Rafael Pen
Mensagens: 16
Registrado em: 27 Ago 2013, 22:40
Localização: São Caetano do Sul

27 Nov 2013, 11:14

vinifaedo escreveu:Galera tenho uma v blade tbm e estou triste, customizei a moto inteira fiz ela do jeito q era meu sonho, mas agora depois de 1 ano pronta rodando com ela tds os dias, me surgiu um grande problema pelo q vejo. levei ela na mecanica onde sempre foi mexida e nao estamos conseguindo resolver o problema.
Problemas: Bateria não carrega as vezes, mas as vezes carrega :/
Mas o principal problema esta ontem nao consigo andar mais com ela pois ao esquentar o motor ela para de funcional, como se fosse a gasolina mais nao é, foi verificado td a parte onde a gasolina corre ate a combustão, mas nao identificamos o problema.

OQ DEVO FAZER, AJUDEM ESTOU DESESPERADOOOOOOOOOO

Quero voltar a rodar com minha motoca e não posso.

Eu tinha um problema similar cara, na verdade nao sei ate onde eh igual. A minha funcionava perfeitamente de tanque cheio, mas quando chegava na metade ela morria, mas parecia que o tanque estava vazio. No meu caso resolvi levando em outro mecanico e ele percebeu que todas as mangueiras foram ligadas invertidas.

Se suas opcoes se esgotarem, recomendo outro mecanico cara, as vezes compensa. Eu levava sempre no mesmo cara, confiava no julgamento e experiencia dele, mas depois de levar em outro cara aqui no centro de Sao Paulo, minha moto virou outra (infelizmente agora tambem pago o preco de gente grande).

Boa sorte e nao desiste nao

davidisurf
Mensagens: 3
Registrado em: 01 Mar 2013, 14:25
Localização: Vitória
Contato:

24 Mar 2014, 15:27

Olá pessoal
Acabei de pegar um V-Blade de uma loja/oficina de motos, na verdade troquei minha Titan Mix EX que tinha sido roubada e recuperei a mesma, porém tiver que remontar a moto já que eles retiraram algumas peças dela.
Bom, tentando encurtar a história, peguei a moto tem umas 2 semanas e logo no dia que peguei ela já deu o primeiro problema. Uns 15 minutos depois de sair da loja, ao chegar em um semáforo a moto simplesmente morreu e ao tentar ligar vi que o painel estava praticamente apagado, tive que pegar no tranco e me encaminhei para uma loja de bateria, resumindo a bateria era velha e foi trocada por uma nova, porém verificou-se que o retificador tava em curto e não tava gerando além de roubar carga da bateria, então também foi trocado o retificador. Tudo isso por conta do vendedor, claro.
Ainda na l
No dia que fui ver/fechar o negócio da moto eu vi umas 2 gotinhas de óleo e o vendedor me disse que ele havia trocado a junta e aquilo era apenas óleo que tinha pingado, pois a moto ainda estava suja e tinha que dar uma lavada embaixo do motor. Só que ainda na loja de baterias eu percebi duas outras coisas que tinha pingado óleo e só naquele momento percebi que a moto faz um barulho de válvula batendo, mas só na lenta, se você der uma aceleradinha já para de fazer barulho e só volta quando atinge a lenta novamente, então passei em uma outra oficina antes e me também disseram que deve ser barulho de válvula.
Pois bem, levei a V-Blade de volta para a oficina do vendedor, onde foi trocado o retificador mencionado acima e acabou ficando uma semana lá pq ele teve que pedir uma nova junta.
Peguei a moto neste sábado e infelizmente a moto continua a vazar óleo e ele mesmo disse não saber qual o motivo de continuar o vazamento, pois já é a segunda junta que ele troca e continua vazando e o que mais me deixou com um pé atrás é o fato dele afirmar que o barulho da válvula é normal dessa moto.
Acho que realmente vi antes de comprar a V-Blade que ela tinha um problema cronico de vazar óleo, mas o que faz para arrumar? Esse barulho de válvula?
O vendedor sempre foi muito prestativo, por exemplo na questão da bateria, ele nem tentou empurrar uma bateria qualquer, colocou uma YUASA, o mesmo com o retificador, foi e colocou um novo.
O que vocês me dizem??

Delmon_Splinter
Mensagens: 6
Registrado em: 23 Jun 2013, 02:50
Localização: Ipatinga
Contato:

08 Mai 2014, 20:28

Boa noite a todos...
Bom, pessoal tenho uma VBlade 2006/2007 e fiz revisão faz pouco tempo, porém como peguei a motocicleta judiada e jogada de lado, o mecânico não trocou os retentores da bengala, então agora necessitou de trocar, porém estou rodando uns 4 meses com ela assim já...
Enfim, o problema é que ele está com dificuldades de retirar aquela capa cromada do guarda pó do retentor da bengala... Já deixou de molho no whitelub 2 dias e agora no óleo diesel (terá até que repintar a bengala... :( )
Preciso de ajuda, alguma manha para retirar aquela peça? é a peça cromada que protege o retentor, de acordo com o Manual ela é de encaixe, mas tá travadaça...
Aguardo...
Valeu Bladers... \m/
Delmon "Splinter"
Diretor Ipatinga-MG - Impuros Brasil M.C.

Avatar do usuário
Edifrans
Mensagens: 25
Registrado em: 13 Dez 2011, 10:04
Localização: Santo André
Contato:

19 Fev 2015, 17:04

Boa tarde aos Amigos!

Estou negociando uma V-Blade 2006, a moto esta muito bonita e bem conservada, como será a minha primeira moto maior que 150cc gostaria de saber quais os macetes mais relevantes, quais os primeiros cuidados a ter com ela e o que é importantíssimo que eu verifique antes de colocá-la em pleno uso.

Minha motoca atual é uma Kansas 150, devido eu possuir pequeno conhecimento de mecânica, as manutenções preventivas e mais simples eu mesmo faço, por isso gostaria também de algumas dicas dos amigos daqui para uma correta manutenção da V-Blade

Grande Abraço!!!
"Distância é apenas uma coisa inversamente proporcional ao desejo, atitude e paciência!!!"

Delmon_Splinter
Mensagens: 6
Registrado em: 23 Jun 2013, 02:50
Localização: Ipatinga
Contato:

21 Fev 2015, 21:52

Edifrans escreveu:..., por isso gostaria também de algumas dicas dos amigos daqui para uma correta manutenção da V-Blade

Grande Abraço!!!
Uma boa dica é ler todos os posts sobre os principais problemas antes da compra, como fiz...
A minha já me deixou na mão 2 vezes na cidade, na estrada nunca...
Recentemente descobri um grande problema causado pelos mecânicos titanzeiros que tem por aí...
Fiquei esperto quando for abrir o motor, pois os cilindros devem ser montados um para cada lado... tive muitos problemas pela montagem errada dos cilindros e demoramos mais de 40 dias para descobrir isso...
Ela é uma delícia na estrada...
Delmon "Splinter"
Diretor Ipatinga-MG - Impuros Brasil M.C.

Avatar do usuário
Edifrans
Mensagens: 25
Registrado em: 13 Dez 2011, 10:04
Localização: Santo André
Contato:

21 Fev 2015, 22:48

Obrigado amigo!
"Distância é apenas uma coisa inversamente proporcional ao desejo, atitude e paciência!!!"

Rschmidt
Mensagens: 3
Registrado em: 16 Fev 2016, 19:41
Localização: Araricá

16 Fev 2016, 19:51

Amigos Comprei uma VBlade hoje com 4300km Originais, Notei que não Possui Filtro de COmbustivel, em Pesquisa pela Internet não Consegui Descobrir em Qual Mangueira ele Deve Ser Conectado... Alguem teria Alguma Foto?

Não sei Nem se as Mangueiras não Estão Invertidas, Sou Leigo mas Quero Melhorar a Motoca.

Quanto aos CDIS li relatos de Queimas Precoces por má Vedação, Existe alguma dica de como vedar? Fita Isolante nos Terminais? Mudalos de Lugar?


Um Abraço a Todos.

Responder
  • Informação
  • Quem está online

    Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante