Vblade 250 Afogando

Moto: Sundown Vblade

Moderadores: Moderadores, Administradores, Colaboradores Sundown

eipiel
Mensagens: 10
Registrado em: 11 Set 2011, 13:01
Localização: Curitiba
Contato:

24 Ago 2015, 11:20

Amigos

Minha Vblade anda com um probleminha, que creio ser simples, mas ainda não consegui resolver

De manhã, quando vou liga-la, tenho dificuldade, pois ela esta afogada...
Preciso acelerar ao maximo e dar partida... Ai ela liga...

Quando a noite, DESLIGO a Torneira de Combustivel e de manhã a partida é maravilhosa, ou seja, liga de primeira e quando NÃO DESLIGO a Torneira ela afoga.

Ja troquei a Bomba de Combustivel, não melhorou... Troquei a Torneita de Combustivel e tambem não resolveu...

ALLguem poderia me dar alguma dica doque pode ser??

Desde já agradeço qualquer ajuda.

Abs, ANdre
jpspetrik
Mensagens: 2
Registrado em: 12 Ago 2015, 16:41
Localização: Cascavel

24 Ago 2015, 16:40

Boa Tarde eipiel, sou novo aqui no fórum e novo também em questão a ser dono de uma v-blade.

Eu acredito que possa ser a torneira realmente, uma espécie de "vazamento", como se ela não estivesse de fato desligando totalmente, porém você já até citou no texto que trocou a torneira de combustível e mesmo assim o problema ainda persiste.

Já verificou com algum mecânico sobre o problema? Se já verificou, procurou outro mecânico/opinião?

Digo lhe isso pois estes dias tive um problema relacionado ao trocador de marchas, a moto engatava a primeira marcha normalmente e todas outras marchar que eram acionadas para cima entravam com muita dificuldade e o meu mecânico de confiança me disse que deveríamos trocar a embreagem da moto, porém procurando outro mecânico verificamos que era somente a regulagem daquela "haste" que é acionada pelo trocador de marcha.

Então fica ai minha sugestão!

Abraços!!
eipiel
Mensagens: 10
Registrado em: 11 Set 2011, 13:01
Localização: Curitiba
Contato:

24 Ago 2015, 16:57

Obrigado jpspetrik, mas estou encucado com esse defeito...

Preciso descobrir porque que esta afogando...

Continuo pesquisando

Abs, Andre
billy johw
Mensagens: 18
Registrado em: 23 Nov 2012, 19:17
Localização: Petrolina
Contato:

24 Ago 2015, 22:53

Essa torneira é a vácuo, você não consegue colocar ela em OFF. Você tem 3 posições:

pri, on, reserva

Coloca outro torneira, verifica se as mangueiras estão ligadas corretamente.
eipiel
Mensagens: 10
Registrado em: 11 Set 2011, 13:01
Localização: Curitiba
Contato:

24 Ago 2015, 23:32

Conforme ja comentei.
A Torneira e a Bomba de Gasolina são novas.
Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

25 Ago 2015, 12:23

amigo como ela ta afogando quando voce nao fecha a torneira. de uma olhada na agulha do carburador, como ela possa nao estar vedando, a gasolina que estava na mangueira entra para dentro da cuba e acaba encharcando o motor. dai quando e de manha este excesso acaba ja dentro do cilindro e ela ta afogada.

PS. a torneira da vblade nao e a vacuo. ela parece, mas quando voce abre ela voce descobre que a parte do vacuo ta vazia. nao tem nem a mola nem suporte nem o vedante. coisas dos chinesses para baratear o projeto, na kansas 250 tambem e fake. somente a vacuo sao as das viragos originais.

atualmente tenho 3 vblades e duas kansas na garagem.
qualquer duvida me mande mensagem que te mando meu watsap e posso te dando as dicas.
eipiel
Mensagens: 10
Registrado em: 11 Set 2011, 13:01
Localização: Curitiba
Contato:

25 Ago 2015, 12:33

Ola Danilo

Eu tambem estou desconfiado que é a Agulha e ja ate encomendei uma para trocar.
Outra possibilidade é a Valvula de Vacuo e/ou mangueiras (vacuo) furadas.

Danilo... Inclusive lhe enviei uma MP, questionando a respeito de um outro post "Dúvida sobre válvula de vácuo" em que voce comenta que eliminou a Valvula de Vacuo, é isso mesmo? Voce eliminou??

Poderia me comentar se eliminou mesmo e qual seria o novo esquema de ligação das mangueiras, sem a Valvula de Vacuo?

Obrigado, Andre
Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

01 Set 2015, 00:16

eipiel escreveu:Ola Danilo

Eu tambem estou desconfiado que é a Agulha e ja ate encomendei uma para trocar.
Outra possibilidade é a Valvula de Vacuo e/ou mangueiras (vacuo) furadas.

Danilo... Inclusive lhe enviei uma MP, questionando a respeito de um outro post "Dúvida sobre válvula de vácuo" em que voce comenta que eliminou a Valvula de Vacuo, é isso mesmo? Voce eliminou??

Poderia me comentar se eliminou mesmo e qual seria o novo esquema de ligação das mangueiras, sem a Valvula de Vacuo?

Obrigado, Andre
sim eliminei em todas as minhas vblades.
voce liga a manhgueira que sai do coletor de adimição direto na bomba de combustivel. e o resto (valvula de valcuo, mangueira que vai para a torneira, mangueira que vai para o escamapento) pode arrancar fora. voce nem vai sentir falta. ela vai ficar como no projeto original da virago.
eipiel
Mensagens: 10
Registrado em: 11 Set 2011, 13:01
Localização: Curitiba
Contato:

01 Set 2015, 08:39

Valeu Danilo

Obrigado pelas dicas... Vou elimina-la

Abs, ANdre
jpspetrik
Mensagens: 2
Registrado em: 12 Ago 2015, 16:41
Localização: Cascavel

03 Set 2015, 10:28

Bom Dia!!

E ai, como estão as coisas? Conseguiu resolver seu problema??
Responder