Vblade 250: Dúvida sobre válvula de vácuo

Moto: Sundown Vblade

Moderadores: Moderadores, Administradores, Colaboradores Sundown

Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

06 Jan 2013, 14:40

Ola. Eu sou um novo motociclista que acaba de comprar sua primeira moto e peguei uma vblade 2008. ela estava bastante surrada mas tudo para ficar bom so precisa de dono, então li e aprendi tudo sobre motos para melhorar a jovem bastarda (este e nome que dei a ela, ja que virou uma filha ilegitima minha kkkk) desmontei ela completa e estou aerografando o tanque os paralamas e as carenagens, revisei toda a parte eletrica e troquei todas as mangueiras de combustivel.
mas na montagem tive umas duvidas:
tem uma peça que nao existe na virago e uma valvula de vacuo que e ligada ao escapamento por uma mangueira, mas ela tem outra mangueira que nao descobri onde ligar e ainda tem uma saida para uma mangueira bem fina que esta com a ponta quebrada (ja arrumei um pino para parafusar no lugar e refazer a saida, mas tambem nao sei onde esta mangueira vai.
se o pessoal puder me ajudar nesta duvidas fico agradedecido.

aqui esta a valvula e no topo da para ver um encaixe quebrado.

Imagem


aqui vemos uma mangueira que sai dela indo para a o escapamento.

Imagem


e aqui vemos a outra mangueira que nao achei onde ligar.

Imagem
Avatar do usuário
jcfjunior
Mensagens: 781
Registrado em: 19 Ago 2008, 13:47
Localização: Rio de Janeiro
Contato:

07 Jan 2013, 20:02

Danilo,

Não sei se você já tem o manual de serviço dela. Caso não tenha, segue o link. Acho que te ajudará.

Manual de serviço VBlade


Peças
Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

07 Jan 2013, 23:23

jcfjunior escreveu:Danilo,

Não sei se você já tem o manual de serviço dela. Caso não tenha, segue o link. Acho que te ajudará.

Manual de serviço VBlade


Peças
amigão tenho estes manuais. mas eles nem falam da existencia de tal peça. ela so aparece no catalogo de peças.
este manual da vblade e somente um quebra galho, o melhor mesmo e usar o da virago quando o assunto e motor, ele e muito mais ilustrado e completo, o ruim e que a virago nao tem esta valvula de vacuo.

mas valeu.

ps. a duvida continua.
Avatar do usuário
jcfjunior
Mensagens: 781
Registrado em: 19 Ago 2008, 13:47
Localização: Rio de Janeiro
Contato:

08 Jan 2013, 08:50

Tenta tirar a dúvida com os Vbladers...talvez alguém consiga te ajudar
Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

08 Jan 2013, 11:55

jcfjunior escreveu:Tenta tirar a dúvida com os Vbladers...talvez alguém consiga te ajudar
ia pedir ajuda la. mas o forum vai de encontro a o que eu penso de um forum, um forum tem que ser algo aberto para troca de conhecimentos e experiencia. agora la e uma comunidade isolada que voce tem que provar com fotos de sua moto e do documento para provar que pode fazer parte. Mas se aparecer algum usuario de la aqui. ficarei feliz de trocar experiencias.
Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

24 Jan 2013, 14:07

se alguem tiver esta duvida no futuro, fica aqui a resposta.

a valvula de valcuo e ligada no escapamento a mangueira mais grossa, a media e ligada ao filtro de ar do lado esquerdo e a manqueira fina e ligada em um T que liga na entrada de vacuo da bomba de combustivem, da entrada de vacuo do coletor de admição e na entrada de vacou da torneira. liguei ela direito e o consumo de minha vblade que estava em media de 18km\l foi para 27km\l.
nelbra2009
Mensagens: 13
Registrado em: 29 Out 2013, 17:58
Localização: Monte Sião

29 Out 2013, 18:43

Boa noite!
Irmãos, alguem sabe me informar qual valvula de vácuo posso usar na v-blader, pois a minha entupiu, eu tive que desliga-la e ai, a minha moto que rodava em média 25 Km por litro passou a fazer somente 20 km por litro, será que se eu colocar a valvula a vacuo da Kombi vai funcionar da mesma forma?
Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

29 Out 2013, 20:11

amigo o que gera o vacuo para a bomba e a torneira e uma mangueira que vai no coletor de admisão, ao lado do carburador tem um conector e ali que vai. a valvula de vacuo nao e fundamental. mas se ela entupiu posso fazer um video de como abrir e desentupila. se quiser e so postar ai que faço o video.
nelbra2009
Mensagens: 13
Registrado em: 29 Out 2013, 17:58
Localização: Monte Sião

31 Out 2013, 17:56

Danilo Grangeiro escreveu:amigo o que gera o vacuo para a bomba e a torneira e uma mangueira que vai no coletor de admisão, ao lado do carburador tem um conector e ali que vai. a valvula de vacuo nao e fundamental. mas se ela entupiu posso fazer um video de como abrir e desentupila. se quiser e so postar ai que faço o video.
Oi Danilo, na verdade o que ocorreu foi que o diafragma que fica na lateral onde é ligada a mangueira fina derreteu e o pininho interno esta travado, e quando eu ligo a moto com as mangueiras ligadas ela não dá marcha lenta, desliguei e a marcha lenta ficou ótima, só que ainda não rodei o suficiente para verificar se o consumo aumentou1 o Q VC ACHA?
Danilo Grangeiro
Mensagens: 28
Registrado em: 06 Jan 2013, 12:59
Localização: Gama
Contato:

31 Out 2013, 18:15

nelbra2009 escreveu:
Danilo Grangeiro escreveu:amigo o que gera o vacuo para a bomba e a torneira e uma mangueira que vai no coletor de admisão, ao lado do carburador tem um conector e ali que vai. a valvula de vacuo nao e fundamental. mas se ela entupiu posso fazer um video de como abrir e desentupila. se quiser e so postar ai que faço o video.
Oi Danilo, na verdade o que ocorreu foi que o diafragma que fica na lateral onde é ligada a mangueira fina derreteu e o pininho interno esta travado, e quando eu ligo a moto com as mangueiras ligadas ela não dá marcha lenta, desliguei e a marcha lenta ficou ótima, só que ainda não rodei o suficiente para verificar se o consumo aumentou1 o Q VC ACHA?

agora saquei, refazer o diafragma da valvula e mais dificil. a minha usando a valvula ou nao usando nao varia a marcha lenta. a unica diferença e na alta a uns 130 com a valvula ela anda com mais força. nao usando a valvula a cuba do carburador esvazia mais rapido e a queima fica pobre com mais ar do que gasolina. e em uma subida em velocidade ela fica fraca. mas o consumo almenta. com valvula ela faz 26 sem a valvula ela faz 30.

achei a valvula nova aqui: http://www.vivapecas.com.br/product.php?id_product=484

a marcha lenta nao era para ser influenciada pela valvula de vacuo. pensando aqui, por acaso nao esta ligando a mangueira do suspiro do carburado na valvula? aa ligação sao assim sai uma mangueira (fina) da parte de cima da valvula de vacuo que vai ligada a um T la ela se divide uma parte vai para o coletor de admisão e a outra novamente se divide em um T, um lado liga a bomba de combustivel e a outra liga a torneira. Na valvula ainda tem duas mangueiras, uma media que vai no filtro de ar a direita, e uma grossa que vai no escapamento.
Responder