Elétrica: CDI, extator, regulador etc

Ferramentas, peças e manutenção de motos

Moderadores: Moderadores, Colaboradores, Administradores

Responder
Jovi
Administrador
Mensagens: 7064
Registrado em: 17 Jun 2007, 12:46
Localização: São Paulo
Contato:

19 Abr 2008, 19:09

Imagem
Galera,

Recebi por e-mail:
Rattomotos SóElétrica
S.O.S em Elétrica para a sua moto!

HONDA YAMHA KAWASAKI HALEY DAVIDSON BMW E OUTRAS MARCAS

Fabricamos Recuperamos e Adaptamos peças Elétricas de Motos Nacionais e Importadas

40 ANOS DE EXPERIÊNCIA

IGNIÇÃO CDI/TCI
RETIFICADOR DE VOLTAGEM ESTATOR BOMBA DE GASOLINA
MOTOR DE PARTIDA MÓDULO DE INJEÇÃO JUNCTION BOX

Atendemos todo o Brasil via Correios
Est. do Pontal, 4003/ Recreio/ Rio de Janeiro/ RJ Cep.: 22785-560

(0**21) 2497-4390/ 2480-9029/ 9424-5431

http://www.rattomotos.com - rattomotos@rattomotos.com
Imagem
Imagem
Código de Trânsito Brasileiro, Art. 29, XII, § 2º. Respeitadas as normas de circulação e conduta estabelecidas neste artigo, em ordem decrescente, os veículos de maior porte serão sempre responsáveis pela segurança dos menores, os motorizados pelos não motorizados e, juntos, pela incolumidade dos pedestres.

[]´s Jovi
http://www.jovi.net.br
http://www.motoscustom.com.br
rafaeladvogado
Desvirtuador
Mensagens: 4141
Registrado em: 23 Ago 2007, 09:33
Localização: Montenegro
Contato:

20 Abr 2008, 13:42

Espero que façam para mirages.. :wink:
Imagem
Andre Silva
Mensagens: 9
Registrado em: 05 Mar 2009, 19:28
Localização: Governador Valadares
Contato:

06 Mar 2009, 18:49

Pessoal, o Valter Luis Chiaratto vende o retificador regulador para várias moticicletas, conforme abaixo.
Procurem "Retificador Regulador" no Mercado Livre. Foi muito honesto e cumpriu o combinado:
Shadow 600
Virago 250
Cbx 750
Cbr 1000 f
Cbr 600
Cbr 900 Hornet
Falcon
Nx 400
Os telefones de contato são: (0xx)16-39791943 e (0xx)16-91389138
Isso e também para Jet Ski e motores de popa, além da recuperação de módulos dos mesmos
Vamos resolver os problemas!
AugustoAmaral
Mensagens: 167
Registrado em: 27 Set 2008, 15:49
Localização: Caruaru
Contato:

17 Set 2009, 13:33

Olá,

Estava eu vindo de um encontro no sertão pernambucano quando minha moto deu pane, começou a morrer até parar, RETIFICADOR EM CURTO!

Aí eu conversando com meu mecânico, ele disse que a coisa que mais dá problema em uma moto é retificador...

agora eu vos pergunto, é normal uma moto como a Virago 535 "queimar" tanto retificador(3 em 1 ano, sendo 2 em menos de 3 meses)?

acabei de fazer serviço de estator do motor e a moto tá gerando uma beleza, 26V, o retficador não é o original, mas estava cumprindo bem o seu papel, mandando 13,40V para a bateria(selada da marca Route)

me deem uma luz, por que estou começando a ficar com desgosto da moto, pois ela ficou um mês parada pra fazer uma simples revisão e vai ficar mais um mês em casa até juntar o dinheiro para os reparos...
Orgulho de ser Nordestino
Os Inocentes Moto Grupo
DiarioDeMotocicleta
Mensagens: 40
Registrado em: 29 Ago 2009, 13:02
Localização: São Vicente
Contato:

17 Set 2009, 13:51

Salve Augusto,

Tive uma Viraguinho 250 que o retificador pegou fogo na estrada... realmente é uma pecinha de dar nos nervos.

Conversando com uma amigo meu mecânico, ele revelou que grande parte dos problemas com retificadroes são os próprios donos que lavam a moto e deixam o retificado molhado... aliás, ele é contra lavar moto, diz que isso gera uma série de problemas pois banco seco não significa moto seca.

Ele me recomendou a lavar a moto a seco, com um pano umido para tirar a poeira e depois cera e "brasso" ou "kaol" para os cromados... mas nunca mais mangueira.

Hoje tenho uma Shadow 600 que começou a dar problemas no retificador também, ai cortei todas as ligações (macho e fêmea), usei aquelas ligações para chuveiro mas bem resistentes de porcelana, e fiz novas ligações... mandei ver na vaselina pastosa nas conexões e não tive mais problemas.

Experimente fazer isso... acredito que resolva!

Abraços,
Guga
Ninguém é melhor que todos nós juntos!
http://www.diariodemotocicleta.com.br
Rafael Teto
Mensagens: 21
Registrado em: 23 Mar 2009, 11:07
Localização: Ivaiporã
Contato:

10 Jun 2010, 19:43

Colegas...

Resolvi personalizar minha moto, entendo quase nada de mecânica...

Tem um cara aqui que faz muitas "gambiarras"... mas o cara é bom, já que a cidade é pequena e não tem nada nesse sentido...

resolvemos mexer na moto... tudo indo bem, até que, depois de um bom tempo, fomos funcionar a moto para testar a nova suspenssão...

e foi a que a moto não funcionou... a constatação foi que, não dava faisca na vela...

o cara mexeu em alguns contatos, limpou... e ela funcionou!

Testamos, paramos... novos reparos, e ela não funcionou mais!!!

Então alguns mecânicos disseram que ele não poderia ter soldado a peça na moto, e com a bateria ligada... e que deve ter queimado o CDI

O problema é que não temos outro CDI para testar... e até então, não descobrimos outra forma de fazer isso.

Então... se alguém puder dar uma dica...

alguém que já tenha visto problema parecido?

estou no interior do parana, e se tiver que pedir o CDI, vai sair caro e sem a certeza de ser esse o problema!!!

???
Wolverine
Mensagens: 870
Registrado em: 25 Jul 2008, 23:20
Localização: São Paulo
Contato:

10 Jun 2010, 22:27

Soldou com solda eletrica algo na propria moto sem desligar as conexões de bateria?

Pediu pra queimar algo, hein?

mete sua moto numa caçamba qualquer e leva até uma oficina que possa testar seu CDI, mesmo que tirando de outra moto, e resolver o problema de vez.
Sem acesso a equipamentos de qualidade e peças de reposição, vai ser difícil sair dessa fria.

Sorte aí
Rafael Teto escreveu:Colegas...

Resolvi personalizar minha moto, entendo quase nada de mecânica...

Tem um cara aqui que faz muitas "gambiarras"... mas o cara é bom, já que a cidade é pequena e não tem nada nesse sentido...

resolvemos mexer na moto... tudo indo bem, até que, depois de um bom tempo, fomos funcionar a moto para testar a nova suspenssão...

e foi a que a moto não funcionou... a constatação foi que, não dava faisca na vela...

o cara mexeu em alguns contatos, limpou... e ela funcionou!

Testamos, paramos... novos reparos, e ela não funcionou mais!!!

Então alguns mecânicos disseram que ele não poderia ter soldado a peça na moto, e com a bateria ligada... e que deve ter queimado o CDI

O problema é que não temos outro CDI para testar... e até então, não descobrimos outra forma de fazer isso.

Então... se alguém puder dar uma dica...

alguém que já tenha visto problema parecido?

estou no interior do parana, e se tiver que pedir o CDI, vai sair caro e sem a certeza de ser esse o problema!!!

???
Wolverine
Motoclube Tolerância Zero
Rafael Teto
Mensagens: 21
Registrado em: 23 Mar 2009, 11:07
Localização: Ivaiporã
Contato:

17 Jun 2010, 08:09

Eu disse "gambiarra"... mas no bom sentido, o cara é engenhoso!!! Por falta de outra palavra.

e o resultado vai ser bom!!!

Mas, até o momento, não conseguimos ligar a moto, e o problema é que, uma oficina que tenha, facilmente, muitos recursos em mãos, fica a 150km daqui!

Mas tem um pessoal mexendo nela, e em breve teremos um diagnostico!

Mas, ainda tenho dúvida quanto ao processo de soldagem...

O cara já mexeu em muitas motos, carros, triciclo, e tudo mais... é o cara que resolve tudo aqui na cidade, e nunca teve problemas... porque daria problema logo na minha?

Tem um detalhe: A moto ficou uns dois meses parada, e nesse periodo, não me lembro de ter funcionado! Sera que não pode ser algo ligado a isso?
jirschik
Moderador
Mensagens: 5140
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

17 Jun 2010, 09:56

Rafael Teto escreveu:...Tem um detalhe: A moto ficou uns dois meses parada, e nesse periodo, não me lembro de ter funcionado! Sera que não pode ser algo ligado a isso?
Apesar do CDI ser um importante componente no circuito elétrico da motocicleta, todos os outros dispositivos também precisam ser testados. Se a motocicleta ficou parada por 2 meses, até componentes mecânicos - como o carburador - precisa ser verificado.
O CDI é sabidamente caro. Então, deve-se avaliar os outros itens antes de comprar-se um CDI novo, ou encaminhá-lo para a manutenção.
Já pensou no seu nível de frustração se comprar um CDI novo e descobrir que o problema está no desgaste da capa de um cabo que está encostando no chassis e não leva sinal para o CDI? :shock:
Até um pedacinho de fita isolante faria a moto voltar a funcionar :wink:
Imagem
Rafael Teto
Mensagens: 21
Registrado em: 23 Mar 2009, 11:07
Localização: Ivaiporã
Contato:

17 Jun 2010, 10:20

Verdade...

Mas, agora só me resta esperar! Já está na oficina!
Responder