Shadow 600: Problemas elétricos

Motos: Honda Shadow 750, Honda VT 600, Honda VLX 600, etc.

Moderadores: Moderadores, Administradores, Colaboradores Honda

Responder
Avatar do usuário
brennoliveira
Mensagens: 74
Registrado em: 14 Mar 2012, 13:00
Contato:

20 Ago 2014, 14:15

Galera to com um problema na minha sombra.
Ligo ela e funciona normalmente com o farol desligado, mas quando ligo o farol ela enfraquece e morre. Se eu manter a rotação dela alta não há problemas, mas se ligo o farol e a luz de freio ela enfraquece e morre.
Alguém já teve esse problema? Já troquei bateria e CDI, até agora não adiantou, desconectei o retificador e o problema continua. Alguma sugestão?
Live to Ride
Ride to Live
Ryan Schatner
Mensagens: 3
Registrado em: 01 Ago 2011, 14:05

19 Set 2014, 03:37

Bom dia amigos!

Um brother está com um problema elétrico na Shadow dele que não conseguimos descobrir ainda. Gostaria de saber se alguém já passou por isso e como resolveu a situação.

Semanas atrás ele me pediu pra dar uma olhada na moto pois do nada na rodovia, as lanternas, piscas e iluminação do painel pararam de funcionar. Fomos direto na caixa de fusíveis e de fato o fusível responsável por estas lâmpadas estava queimado. Foi substituído e queimou logo ao virar a chave (não chegamos a dar nem ignição). Na segunda substituição queimou o principal de 30A. Pensei: "É curto!" Corremos a fiação à partir do estator e encontramos o conector que liga as três fases ao retificador todo derretido e em curto. Retirei o conector, limpei algo que parecia ser graxa que impregnou na fiação (julguei ser plástico derretido e queimado, mas era pastoso), liguei cada fio diretamente no chicote que vai ao retificador e isolei fio a fio com fita, provisoriamente. Após a instalação de um novo fusível principal, tudo voltou a funcionar.

Três semanas se passaram sem nenhum problema, até que hoje ele me ligou e disse que o problema aconteceu novamente: primeiro queimou o fusível da iluminação, ele substituiu, queimou o principal e todos os outros 4 principais que ele colocou em seguida. Dei uma breve olhada na moto e não encontrei nenhum outro curto. Colocamos outro fusível 30A e basta girar a chave para o "On" e se escuta o estalo dele queimando. O cabo que sai do estator apresenta cor escura próximo ao lugar onde ficava o conector, porém os fios não estão em curto, talvez esteja superaquecendo.

Alguém tem ideia do que pode estar acontecendo? Alguém já passou por isso? Agradeço toda a ajuda disponível!

Abraço! o/
Jesuis.'.
Bodes do Asfalto MC
Vitor_Coutinho
Mensagens: 92
Registrado em: 28 Jul 2013, 21:59
Localização: Guidoval
Contato:

06 Out 2014, 16:24

Filhodobar escreveu:Então... só para atualizar a situação, a moto sequer deu a partida no dia seguinte. A bateria foi para o pau de vez, não estava segurando carga.

Joguei a moto no guincho e fui pra oficina onde constatamos a morte da bateria e também que o retificador paralelo, infelizmente, não mandava os 14,5v para a bateria. Mal mandava 13v e pouco.

Por desencargo, o mecânico testou o estator, e disse que estava tudo ok, sendo o retificador o grande mal mesmo.

Agora a moto está parada aguardando a chegada do retificador original (R$ 780,00!).
Filhodobar, beleza?
Cara tem como me passar qual a loja que você comprou o seu retificador? O meu foi pro saco, e o menor preço que consegui foi R$890,00 (original). :shock: Uma facada. Estou pensando em colocar um paralelo e ficar no preju como você ficou.
Abraço!!
cros
Moderador
Mensagens: 10394
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

06 Out 2014, 16:29

Filhodobar escreveu:Então... só para atualizar a situação, a moto sequer deu a partida no dia seguinte. A bateria foi para o pau de vez, não estava segurando carga.

Joguei a moto no guincho e fui pra oficina onde constatamos a morte da bateria e também que o retificador paralelo, infelizmente, não mandava os 14,5v para a bateria. Mal mandava 13v e pouco.

Por desencargo, o mecânico testou o estator, e disse que estava tudo ok, sendo o retificador o grande mal mesmo.

Agora a moto está parada aguardando a chegada do retificador original (R$ 780,00!).
Vitor_Coutinho escreveu: Filhodobar, beleza?
Cara tem como me passar qual a loja que você comprou o seu retificador? O meu foi pro saco, e o menor preço que consegui foi R$890,00 (original). :shock: Uma facada. Estou pensando em colocar um paralelo e ficar no preju como você ficou.
Abraço!!

Tem Regulador Retificador de Voltagem Honda VT600 C Shadow - Magnetron por r$ 300,00
Não vou divulgar onde vi pra não fazer propaganda do site, mas basta procurar por Regulador Retificador da Magnetron
Imagem
Hoje Falcon 2007
Vitor_Coutinho
Mensagens: 92
Registrado em: 28 Jul 2013, 21:59
Localização: Guidoval
Contato:

06 Out 2014, 16:52

cros escreveu:
Filhodobar escreveu:Então... só para atualizar a situação, a moto sequer deu a partida no dia seguinte. A bateria foi para o pau de vez, não estava segurando carga.

Joguei a moto no guincho e fui pra oficina onde constatamos a morte da bateria e também que o retificador paralelo, infelizmente, não mandava os 14,5v para a bateria. Mal mandava 13v e pouco.

Por desencargo, o mecânico testou o estator, e disse que estava tudo ok, sendo o retificador o grande mal mesmo.

Agora a moto está parada aguardando a chegada do retificador original (R$ 780,00!).
Vitor_Coutinho escreveu: Filhodobar, beleza?
Cara tem como me passar qual a loja que você comprou o seu retificador? O meu foi pro saco, e o menor preço que consegui foi R$890,00 (original). :shock: Uma facada. Estou pensando em colocar um paralelo e ficar no preju como você ficou.
Abraço!!

Tem Regulador Retificador de Voltagem Honda VT600 C Shadow - Magnetron por r$ 300,00
Não vou divulgar onde vi pra não fazer propaganda do site, mas basta procurar por Regulador Retificador da Magnetron
Valeu a dica, Cros.
Mas qual será a vida útil dessa peça? Você já usou? não dá pau muito rápido não? Meu mecânico me aconselhou a colocar o original, pois esses da magnetron e recondicionados, segundo ele tem a vida útil muito reduzida. Isso procede?
Abraço!
cros
Moderador
Mensagens: 10394
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

06 Out 2014, 16:56

Vitor_Coutinho escreveu: Valeu a dica, Cros.
Mas qual será a vida útil dessa peça? Você já usou? não dá pau muito rápido não? Meu mecânico me aconselhou a colocar o original, pois esses da magnetron e recondicionados, segundo ele tem a vida útil muito reduzida. Isso procede?
Abraço!
Olha não sou de defender fabricantes, mas antes um magnetron que já tem um bom tempo no mercado do que um chines.
Comprei algumas partes pra reforma da CB 400, (não precisava comprar, as usadas ainda estão boas, mas queria tudo novo na eletrica)... e o preço deles está descente.

Peguei um retificador/regulador, a bobina, relé de partida, e quem sabe eu troque também o CDI da magnetron.
Imagem
Hoje Falcon 2007
Vitor_Coutinho
Mensagens: 92
Registrado em: 28 Jul 2013, 21:59
Localização: Guidoval
Contato:

06 Out 2014, 17:31

cros escreveu:
Olha não sou de defender fabricantes, mas antes um magnetron que já tem um bom tempo no mercado do que um chines.
Comprei algumas partes pra reforma da CB 400, (não precisava comprar, as usadas ainda estão boas, mas queria tudo novo na eletrica)... e o preço deles está descente.

Peguei um retificador/regulador, a bobina, relé de partida, e quem sabe eu troque também o CDI da magnetron.
Pois é. A diferença de valor é realmente absurda. Dá pra comprar quase 3 da magnetron com o valor do original. Será que a vida útil dos três é maior que a do original? Meu receio é esse. Comprar uma peça e dai 91 dias que é quando termina a garantia o negócio da pau de novo. Por outro lado, como comentei em outro tópico, estava pensando em vender a sombra, a eu penso: pqp, vou colocar uma peça original e vender? :shock:
Vitor_Coutinho
Mensagens: 92
Registrado em: 28 Jul 2013, 21:59
Localização: Guidoval
Contato:

27 Out 2014, 07:08

cros escreveu:
Olha não sou de defender fabricantes, mas antes um magnetron que já tem um bom tempo no mercado do que um chines.
Comprei algumas partes pra reforma da CB 400, (não precisava comprar, as usadas ainda estão boas, mas queria tudo novo na eletrica)... e o preço deles está descente.

Peguei um retificador/regulador, a bobina, relé de partida, e quem sabe eu troque também o CDI da magnetron.
Fala cros. Segui o seu conselho e coloquei o magnetron (meu bolso agradece hehehe) e tá funcionando normal. Meu mecânico que não gosta muito de peças genéricas (ele fala: Coloque sempre a original que não vai dar problema) elogiou muito o acabamento da peça e disse que se a parte eletrônica dela for boa a vale muito a pena.
Agora é andar e ver o que vai dar.
Abraço!
alirider
Mensagens: 20
Registrado em: 21 Mar 2009, 16:13
Localização: Santo André
Contato:

23 Dez 2014, 11:39

SEGUE A DICA PARA TESTAR O ESTATOR
vale apena checkar
BASTA FAZER ESTE TESTE MUITO SIMPLES COM UM MULTIMETRO

TESTE DO ESTATOR/ALTERNADOR

:arrow: Desconecte o chicote que vem do estator com trẽs fios amarelos com um multimetro na escala
de acv200volts com o motor a +/- 5000rpm, teste entre os fios você terá 3 posições para testar, todas elas deverão medir de 40a90 volts (variando de acordo com a moto). Grande diferenças entre as leituras ou leitura neutra indicam defeitos no estator
Desligue a moto e teste a continuidade dos fios com a carcaça motor, não deverá existir, caso exista, o estator está em curto. Precisa ser rebobinado

:lol: conclusão do teste com este teste descobri dessa forma que minha moto ta com o estator em curto
as vezes nem é necessario a troca do retificador apenas rebobinar o estator se colocar um retificador novo com o estator em curto provavelmente vai danificar novamente o retificador

ESTOU USANDO RETIFICADOR DA GR MOTOS UMA EMPRESA DE MINAS FABRICA DE EXELENTE QUALIDADE INCLUSIVE AQUECE 40% MENOS AUMENTANDO A VIDA UTIL E VEM COM OS CONECTORES TODOS NOVOS INCLUSIVE PARA TROCAR Os que vem DA MOTO paguem 180 reais com o frete
https://www.facebook.com/grmotosrecuperadora
"Pura Vida"
jacircastelli
Mensagens: 1
Registrado em: 06 Abr 2014, 15:06
Localização: Foz do Iguaçu

07 Jan 2015, 10:11

Bom dia amigos e amigas tenho uma shadow VT 600 2002, ela não está dando partida levei ela na concessionaria e constataram problema no retificador que estava em curto e esquentando muito os fios que vão até o estator, ai me disseram que é necessário trocar o retificador mas também é necessário trocar o estator, que é "obrigatório" trocar os dois, mas o problema é o seguinte o retificador custa por volta de R$ 1.000,00 reais e o estator mais R$ 2.000,00 reais, ai pergunto a vocês é necessário mesmo trocar o estator, esses estatores e retificadores que tem no mercado livre no valor de R$ 200,00 a R$ 500,00 reais(vendedores do ML com procedência) são de confiança? Se fazer o rebobinamento do estator que está nela não da pra usar tranquilo? Fiquei assustado com esse valor, até pensei em vender minha neguiha :( ... Abraço a todos!
Responder