Shadow 750: Pane seca, sem passar pela reserva

Motos: Honda Shadow 750, Honda VT 600, Honda VLX 600, etc.

Moderadores: Administradores, Moderadores, Colaboradores Honda

Responder
rpinheiro
Mensagens: 12
Registrado em: 08 Mar 2010, 16:55
Localização: Curitiba
Contato:

06 Mai 2011, 14:54

Pessoal, já aconteceu com alguem aqui no forum? Minha Adelaide (sim esse é o nome dela) carburada 2006 me deixou a pé sem combustível, e a torneira estava na posição ON.
Na verdade ainda havia acho que 0,5 litro no tanque, e eu estava em uma subida.
Poderá ser sujeira no filtro de tela que tem dentro do tanque?
Avatar do usuário
wellrod
Mensagens: 1742
Registrado em: 10 Jan 2008, 07:35
Localização: Rio de Janeiro
Contato:

06 Mai 2011, 15:00

Eu tenho passado pelo mesmo problema... a chave da minha estando no ON e não passava combustível...

queria abrir a motoca agora no sábado pra ver isso, mas a patroa intimou pra eu ir no cinema com ela... e domingo é dia das mães...

ou seja... smeagol adia pra semana que vem o conserto...

no meu caso a solução provisória foi tentar SOPRAR a torneira na posição ON pra ver se desobstruía algum possível entupimento...

O ruim é quando desentope... hehehe voa gasolina pra tudo que é lado... foi um dia inteiro fedendo à gasolina e arrotando a mesma mardita...

mas desde então não mexi mais na torneira... está na posição ON e tá funcionando perfeitamente...
-----------------------
Wellington Rodrigues
DESVIRTUADOR
Shadow 750 - Aparecida
Nova Iguaçu- RJ
http://w.rodrigues.nafoto.net
DehCarmo
Moderador
Mensagens: 1058
Registrado em: 30 Out 2010, 11:18
Localização: Blumenau
Contato:

10 Mai 2011, 00:35

rpinheiro, como está fazendo o abastecimento da sua sombra??

Eu tive uma pane seca porque estava abastecendo sem apoiá-la no pézinho. :oops: :oops: Assim não era abastecido a capacidade total do tanque. A diferença era de 1 à 2 litros.

Apesar que se estiver com muito pouco combustível, em subida longa e a uma velocidade considerável, pode ser que o suprimento falhe mesmo. :roll: Se não me engano o tudo de saída fica na parte mais baixa do tanque (quando no plano e em posição reta).

Abraço!!
André

Imagem
rpinheiro
Mensagens: 12
Registrado em: 08 Mar 2010, 16:55
Localização: Curitiba
Contato:

10 Mai 2011, 14:16

Salve, senhores DehCarmo e Wellrod. Acho que não escrevi bem no tópico. A torneira estava em ON e rodei até que o tanque secou - ou seja - a reserva não funcionou.
Desconfio que exista um diafragma (ou coisa parecida) acionado pela torneira de combustível que pode estar ressecada, "travando" o mecanismo na posição de reserva, desde a última vez que foi usada. Inclusive a torneira está bem dura de usar.
Vou queimar a gasosa restante, desmontar a torneira e o pescador do tanque pra ver que bicho tem.
Grande abraço low rider.
Avatar do usuário
wellrod
Mensagens: 1742
Registrado em: 10 Jan 2008, 07:35
Localização: Rio de Janeiro
Contato:

10 Mai 2011, 15:30

de qualquer forma o bode também está na torneira...

o padrão da shadow, acredito que de qualquer moto, seja ela começar a morrer quando entra na reserva... aí imediatamente vira-se a torneira para a posição reserva para que ela retome a alimentação...

nos modelos novos da shadow, parece que tem uma luz que se acende quando a reserva entra ou está para entrar...

mas nas antigas é no puro "sentimento" e cálculos de distância percorrida...
-----------------------
Wellington Rodrigues
DESVIRTUADOR
Shadow 750 - Aparecida
Nova Iguaçu- RJ
http://w.rodrigues.nafoto.net
Frazao_AM
Mensagens: 141
Registrado em: 21 Mar 2011, 15:07
Localização: Manaus
Contato:

10 Mai 2011, 18:38

wellrod escreveu:de qualquer forma o bode também está na torneira...

o padrão da shadow, acredito que de qualquer moto, seja ela começar a morrer quando entra na reserva... aí imediatamente vira-se a torneira para a posição reserva para que ela retome a alimentação...

nos modelos novos da shadow, parece que tem uma luz que se acende quando a reserva entra ou está para entrar...

mas nas antigas é no puro "sentimento" e cálculos de distância percorrida...
A minha está funcionando normalmente, mas já faço meus cálculos diários de maneira inconsciente. Ponho 20 contos de réis, ando 3 dias, hora de pôr de novo.
:D
Imagem
DehCarmo
Moderador
Mensagens: 1058
Registrado em: 30 Out 2010, 11:18
Localização: Blumenau
Contato:

10 Mai 2011, 19:51

rpinheiro, vamos por partes.

A sua é 2006, portanto carburada e com a torneirinha.

Você disse que ela estava na posição ON em subida e ela apagou.

Desculpe a pergunta mas após ela apagar você colocou a torneirinha na posição RES??? :roll: :roll: :roll:
André

Imagem
rpinheiro
Mensagens: 12
Registrado em: 08 Mar 2010, 16:55
Localização: Curitiba
Contato:

12 Mai 2011, 15:50

Boa DehCarmo

Huahua também sou da opinião que o obvio tem que ser dito (quantas besteiras agente já fez por esquecer disso) Infelizmente não é o caso, pois mudei a torneira para RES e ainda assim não pegou. Aí que percebi que o tanque estava quase seco, tinha acho que meio litro de combustível. Nesses 2.000 km andados até agora, foi a primeira vez que ocorreu isso. (ok ok pode me chamar de coxinha...)
DehCarmo
Moderador
Mensagens: 1058
Registrado em: 30 Out 2010, 11:18
Localização: Blumenau
Contato:

12 Mai 2011, 19:54

Então vamos partir para outra análise.

Óbvio que a abasteceu em seguida. Abasteceu ela apoiada ou e pé? Lembra quantos litros couberam??

Se foi apoiada e couberam uns 15 litros, realmente há algo estranho. Pois consumiu os 13 normais mais 2 (e pouco) da reserva sem mudar pra "RES".

Se foram de 13 pra menos, então pode ser que a mangueirinha da reserva esteja entupida ou algo assim.

Bom, vamos tentando. Uma hora a gente acha uma situação provável do problema. :wink:

Abraço!!
André

Imagem
Responder