Shadow 750: Problemas quando quente

Motos: Honda Shadow 750, Honda VT 600, Honda VLX 600, etc.

Moderadores: Moderadores, Administradores, Colaboradores Honda

Jarbas ferreira
Mensagens: 6
Registrado em: 02 Jun 2010, 10:53
Localização: Brasí­lia
Contato:

16 Set 2010, 13:27

oi amigos estou com problema na minha maquina ela esta falhando quando esquenta . podem me ajudar .obrigado
moto e liberdade
SKYWALKER
Mensagens: 790
Registrado em: 13 Abr 2009, 18:12
Localização: Curitiba
Contato:

16 Set 2010, 15:33

Carburada,injetada?

pode ser problema elétrico,velas?bobina?
Jarbas ferreira
Mensagens: 6
Registrado em: 02 Jun 2010, 10:53
Localização: Brasí­lia
Contato:

20 Set 2010, 09:31

skwalker , vou pedir para eles olharem isso hoje mesmo. obrigado tendo resolvido nos falamos.
moto e liberdade
Avatar do usuário
Lívio
Mensagens: 7
Registrado em: 30 Jan 2012, 04:51
Localização: Rio das Ostras
Contato:

13 Dez 2013, 16:27

Boa tarde pessoal!!!...
Gostaria de saber se alguém pode me ajudar com dicas para possível solução do seguinte problema:
Há 2 dias atrás minha Shadow 750 2006 começou a apresentar super aquecimento do motor em menos de 3 km percorridos depois de liga-la,demora em subir de giro e junto com isso apresenta também vibração excessiva e quando a manobro para estaciona-la na hora em que a puxo para trás mesmo em ponto morto sinto como se o peso dela fosse maior do que o normal. Isto começou a acontecer depois que peguei algumas ruas sem calçamento com´inúmeros buracos provocados pela achuva (rasos), parecia que estava montado em um cavalo de rodeio!!! (maldito prefeito).
Se alguém puder ajudar-me ficarei imensamente grato, abraços a todos e obrigado!!!
Fui sem saber que era impossível fazer e...fiz!!!


L.H.Barcellos
cros
Moderador
Mensagens: 10404
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

13 Dez 2013, 17:07

Lívio escreveu:Boa tarde pessoal!!!...
Gostaria de saber se alguém pode me ajudar com dicas para possível solução do seguinte problema:
Há 2 dias atrás minha Shadow 750 começou a apresentar super aquecimento do motor em menos de 3 km percorridos depois de liga-la,demora em subir de giro e junto com isso apresenta também vibração excessiva
Poderia ser que o tampão do óleo caiu nessa rua, o óleo saiu e não percebeu o óleo na roda traseira devido as condições adversas da rua, o motor aquece e tranca... podendo fundir o motor.
Lívio escreveu: e quando a manobro para estaciona-la na hora em que a puxo para trás mesmo em ponto morto sinto como se o peso dela fosse maior do que o normal. Isto começou a acontecer depois que peguei algumas ruas sem calçamento com´inúmeros buracos provocados pela achuva (rasos), parecia que estava montado em um cavalo de rodeio!!! (maldito prefeito).
Se alguém puder ajudar-me ficarei imensamente grato, abraços a todos e obrigado!!!
Quando se da ré o motor está em neutro e a roda deve ficar livre assim sem peso, mas se tiver com o freio traseiro travado pode provocar os dois problemas, ou se for o problema anterior o eixo do cambio estar preso e ficar segurando.

Ou pode ainda ser eixo cardã, ou seja, pode ser muita coisa, mas é preciso de uma pergunta mais exata, que só um mecanico poderá analisar melhor. Se a moto tivesse cavalete, levantava a roda traseira e girava ela pra ver se roda livre.

Pode também ter vazado a agua do radiador...
Imagem
Hoje Falcon 2007
Avatar do usuário
Lívio
Mensagens: 7
Registrado em: 30 Jan 2012, 04:51
Localização: Rio das Ostras
Contato:

15 Dez 2013, 09:45

Ok.Vou verificar.

. Obrigado.
Fui sem saber que era impossível fazer e...fiz!!!


L.H.Barcellos
frango veloz
Mensagens: 382
Registrado em: 04 Ago 2009, 21:52
Localização: Limeira
Contato:

07 Jan 2014, 04:14

Bom dia Livio.
Vc descobtiu o que era?
Ame seus pais e filhos e sempre diga-lhes que os ama. Não tenha vergonha.
Avatar do usuário
Lívio
Mensagens: 7
Registrado em: 30 Jan 2012, 04:51
Localização: Rio das Ostras
Contato:

07 Jan 2014, 09:03

Bom dia Frango:
Ainda não irmão,como estou de férias e viajei, vou esperar o fim de Janeiro para retornar e leva-la a oficina.Quando tiver alguma resposta,posto aqui,um grande abraço a todos e boas estradas!!!...
Fui sem saber que era impossível fazer e...fiz!!!


L.H.Barcellos
Avatar do usuário
Rafkiyan
Mensagens: 4
Registrado em: 09 Nov 2014, 10:53
Localização: Boituva

09 Nov 2014, 11:17

Bom dia pessoal,


Estou com um grande problema com minha Shadow 750 2009(injetada), acontece que por 3 vezes ela me deixou na mão, cito abaixo os 3 fatos ocorridos:

PRIMEIRO andei cerca de 150km até chegar Holambra e chegando lá peguei um pouco de transito e após 15 minutos de transito ela começou a falhar, a falha do tipo de corte de combustível. DETALHE estava muito calor, a caloria do asfalto era terrível.

SEGUNDO subi a serra da Rodovia Osvaldo Cruz, de Ubatuba a Taubate(curvas cotovelo), após vencer a primeira parte ela começou a pipocar como na 1 vez, DETALHE estava muito calor e andei cerca de 25 minutos em 1 e 2 marcha devido trajeto sinuoso.

TERCEIRO fui até Curitiba e ao chegar na cidade andei cerca de 30 minutos no transito e no anda e para e ela começou a pipocar, como nos exemplos anteriores.

Coisas que percebi, todos os dias estavam muito quente. Em viagem a Florianópolis, vim direto de lá até minha casa, cerca de 850 km, em velocidade nominal de pista e não tive nenhum problema, vejo que o problema é quando estou em velocidade baixa e em transito.

Alguém de vocês teve este mesmo problema? Levei minha moto na autorizada e não acharam nada!!
Conhecem alguma oficina no interior de SP que sabe lidar com este tipo de problema??

Estou muito desanimado, pois agora quando saio tenho que ficar olhando se está muito quente e se pegarei transito, coisa que a gente não quer fazer, pois queremos sair de moto sem planejamento e com liberdade.

Se puderem me ajudar ficarei muito grato.

Obrigado

Rafael
jirschik
Moderador
Mensagens: 5140
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

10 Nov 2014, 10:11

Saudações, Rafael!

Seja bem vindo!

Tenho uma Shadow750 carburada, mas já presenciei problemas similares de amigos com motos injetadas e esse "pipocar" era relativo à bomba de combustível. A causa do problema era sujeira no filtro da bomba, que fica interno à bomba, debaixo do banco.
Em uma dessas situações, a bomba de combustível queimou (custo ~R$2.000,00 na concessionária). O filtro de combustível estava muito sujo. Na concessionária eles não trocam o filtro, apenas a bomba toda. Afinal, com uma troca dessas por mês, a concessionária paga o salário do mecânico!
Dica: Desmonte a bomba e troque/limpe o filtro. Não sei se existe filtro para comprar. Se for o caso, outra dica é remover esse filtro e colocar um externo, na linha de alimentação que vem do tanque de combustível. Pode ser um de outra moto ou ainda menos restritivo, como de automóvel. Só precisa encontrar espaço para acomodá-lo. Inspecione também as conexões elétricas da bomba. Se tiver oxidação, elas aquecem e falham também.
Imagem
Responder