Shadow 600: Diagnose de defeitos

Motos: Honda Shadow 750, Honda VT 600, Honda VLX 600, etc.

Moderadores: Moderadores, Administradores, Colaboradores Honda

RLB
Mensagens: 65
Registrado em: 01 Set 2009, 23:14
Localização: Rio de Janeiro
Contato:

12 Ago 2010, 19:02

Ufa!!!

Parabéns Wellrod
Avatar do usuário
wellrod
Mensagens: 1742
Registrado em: 10 Jan 2008, 07:35
Localização: Rio de Janeiro
Contato:

13 Ago 2010, 08:02

Alavanca do freio sem resistência:

- Bolha de ar no sistema hidráulico;
- Nivel de fluido baixo;
- Vazamentos no sistema hidráulico;
- Retentor de pó ou vedador do pistão defeituosos.

Alavanca do freio excessivamente dura:

- Pistão travado;
- Sistema hidráulico obstruído;
- Pastilhas vitrificadas ou excessivamente gastas.

Pastilhas do freio com atrito excessivo com o disco:

- Pastilhas contaminadas;
- Disco ou roda desalinhados.

Freios com funcionamento deficiente:

- Sistema hidráulico obstruído;
- Pistão travado.

Vibração ou ruído no freio:

- Pastilhas contaminadas;
- Empenamento excessivo no disco;
- Cáliper instalado incorretamente;
- Disco ou roda desalinhados.
-----------------------
Wellington Rodrigues
DESVIRTUADOR
Shadow 750 - Aparecida
Nova Iguaçu- RJ
http://w.rodrigues.nafoto.net
Avatar do usuário
wellrod
Mensagens: 1742
Registrado em: 10 Jan 2008, 07:35
Localização: Rio de Janeiro
Contato:

13 Ago 2010, 08:11

Lampadas não se acendem quando o interruptor é ligado:

- Lâmpada queimada;
- Interruptor defeituoso;
- Fiação do componente em curto-circuito;
- Fusível queimado;
- Fiação solta ou partida;
- Bateria descarregada ou desconectada.


Lâmpadas se acendem porém com pouca intensidade:

- Bateria com baixa voltagem;
- Lâmpada defeituosa.

Lampada do farol Alto/Baixo não alternam quando o comutador é acionado:

- Filamento da lâmpada queimado;
- Comutador defeituoso;
- Fiação solta, quebrada ou defeituosa.
-----------------------
Wellington Rodrigues
DESVIRTUADOR
Shadow 750 - Aparecida
Nova Iguaçu- RJ
http://w.rodrigues.nafoto.net
jirschik
Moderador
Mensagens: 5140
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

02 Out 2010, 19:03

wellrod, depois de você ter postado 87651928374198761876324 problemas e soluções, será que ainda tem aí a solução para vibração excessiva do motor? :wink:

Estou com este problema e ocorre em rotações mais altas. Neste momento, depois de eu ter instalado coxins de guidom, peso de guidom e trocado as velas de ignição, a minha aposta é na regulagem das válvulas, pois tendo apenas 1 carburador, há diferença na queima de combustível nos cilindros, que pude constatar pela aparência das velas.

Mas toda opinião é bem vinda! :D
Imagem
Avatar do usuário
wellrod
Mensagens: 1742
Registrado em: 10 Jan 2008, 07:35
Localização: Rio de Janeiro
Contato:

07 Out 2010, 07:36

Falaê brother... no manual da honda diz que existe uma vibração característica no motor considerada normal... existe até uma medida para essa vibração... agora, analisar assim a frio pelo site é complicado... pois pode ser uma vibração normal e você é que tá cismado com isso... ou pode ser até mesmo um problema...

tem dias q sinto esse "incômodo" com minha moto também... mas tento não pensar no assunto e logo fico desgrilado... rsrsr tem dias q sinto q ela está macia feito manteiga... silenciosa... e tem dia q sinto q ela tá raspando tudo lá dentro... tenho comigo a certeza q é muito da nossa sensação... e, claro, das diversas variáveis que cercam as condições de pilotagem da nossa moto... tempo, temperatura, condições de manutenção, umidade do ar, altitude... tudo isso influi muito no desempenho da moto...

e vc já anotou a qtos km/h sua moto começa a vibrar? derrepente tu tá querendo andar nela a 180km/h e é LÓGICO q a criança vai vibrar... e MUITO!!! ela é uma moto estradeira, para viagens... velocidade média de 120km/h...

o carburador da 600 não é igual ao da 750... ele é duplo... e exige uma atenção maior em sua regulagem... a tal da equalização... portanto se vc notou alguma diferença entre os cilindros, pode ser da regulagem...

enfim... não sou o mais indicado para lhe aconselhar sobre o que fazer... no mais, algumas pessoas já apontam logo os possíveis defeitos do motor, como mancais, eixo de biela, etc. mas eu se fosse você trocaria o óleo dela, o filtro de óleo, filtro de ar (manutenção básica) e experimentava se o problema iria reduzir...
jirschik escreveu:wellrod, depois de você ter postado 87651928374198761876324 problemas e soluções, será que ainda tem aí a solução para vibração excessiva do motor? :wink:

Estou com este problema e ocorre em rotações mais altas. Neste momento, depois de eu ter instalado coxins de guidom, peso de guidom e trocado as velas de ignição, a minha aposta é na regulagem das válvulas, pois tendo apenas 1 carburador, há diferença na queima de combustível nos cilindros, que pude constatar pela aparência das velas.

Mas toda opinião é bem vinda! :D
-----------------------
Wellington Rodrigues
DESVIRTUADOR
Shadow 750 - Aparecida
Nova Iguaçu- RJ
http://w.rodrigues.nafoto.net
jirschik
Moderador
Mensagens: 5140
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

07 Out 2010, 10:05

Estou procurando pelos usuários de Shadow 600 que possam ter tido esse problema, pois para mim ainda não parece normal. Para você ter uma idéia dos efeitos, eu precisei trocar os retrovisores pois a vibração é tão forte aos 90km/h em 5' marcha, que rachou ambos os retrovisores. Minha Shadow 600 é 2003 e tem carburador simples.

Mas vamos deixar esta discussão para o tópico de vibrações da Shadow 600, que é específico para esse assunto. Este tópico está muito legal e bem objetivo da forma que você postou.

Obrigado!
Imagem
RicardoCurth
Mensagens: 65
Registrado em: 01 Nov 2012, 21:14
Localização: São Paulo
Contato:

25 Ago 2013, 13:57

E aí galera.

Estou com um escapamento esportivo - provavelmente um roncar - ele veio na moto, por isso não sei distinguir o modelo.
Quando uso o freio a motor ouço muita detonação pelo escape.
Uma das ponteiras não tem abafador...

Se alguém souber, apenas gostaria de saber se isso é resultado da mistura pobre ou pela ausência do abafador.
E se posso danificar alguma coisa por estar sempre na mistura pobre.

Acredito que a mistura esteja pobre, porque na estrada ela faz 27km com um litro.

Abraço.
Shadow 99, ex-Intruder 125
darkstar
Mensagens: 61
Registrado em: 04 Set 2012, 06:37
Localização: Santo André
Contato:

23 Jan 2014, 12:56

Alguem sabe me dizer onde ue encontro o eixo do garfo seletor???? o Meu está empenado e o retentor do eixo não está se contendo com isso está vazando óleo.

A segunda marcha também desengata com frequencia.

Estou buscando em SP mas está dificil achar, na japauto encontrei por R$ 330,00 (por uma barra de ferro????)

Se alguem souber....pode ser em qualquer estado ou até mesmo fora.

Obrigado!
LEME

"Only a biker knows why a dog sticks his head out of a car window"
Turco_Nassar
Mensagens: 1
Registrado em: 17 Fev 2014, 11:23
Localização: Curitiba

17 Fev 2014, 11:39

Salve meus nobres companheiros adoradores de Shadow!

Preciso da ajuda dos senhores nos conhecimentos e experiências para resolver o dilema da minha sombra.
Vou tentar resumir o que vem acontecendo com a danada...

A moto estava em boas condições, manutenção em dia e tal...e um belo dia após uns 03 dias parada fui dar a partida para dar aquele rolê com a sombra e senti um "soco" nela, a partida falhou um pouco mas consegui dar a partida após uma breve insistência. Imediatamente levei ao mecânico que segundo sua análise constatou que era o "automático" (relê de partida). OK até então...gastei uns 50 conto em um novo e logo a sombra estaria pronta (doce ilusão).
Após alguns dias a moto voltou a apresentar o mesmo comportamento. Soco intenso na partida seguida de falha na parte elétrica (como se estivessse sem bateria). Appós alguns dias com esse sintoma, chegou um momento que a moto não pegou mais.
Reboquei a um mecanico que constatou problema na bateria.
Então foi trocado a bateria, pois segundo o mesmo a mesma não segura carga.

Feito isso, mais algumas semanas e a moto voltou a apresentar o problema relatado e eu precisando trabalhar, forçava um pouco na partida e a moto ia...
até que um belo e trágico dia, a moto deu um "soco" bem forte, e quando pegou..barulho no motor....
Pronto! A cagad* estava feita...
Reboquei ela a um mecânico que deu o diagnóstico da morte...Foi pro saco a biela...teve que abrir o motor passar por retifica e o caral** a quatro.
1 mês sem a sombra...fora o custo de 1,500 pelo serviço.
O mecãnico me disse que tudo foi feito pois havia dado "calço hidraulico"
e de fato vi a biela....ela parecia um 8. Feio mesmo.

Bom, peguei a sombra sabado...
Dei um rolê fasseiro, a moto estava redonda. OK!!!!
Domingo ela ficou parada.
Hoje pela manhã quando fui ligar para um dia de trabalho, ela deu o conhecido "soco"...putzzzzzzzzzzzzzzzzzzzzz fiquei de cara... não forcei mais... larguei ela lá e pedi pro mecânico buscar!

Agora pessoal não faço a menor ideia do que seja e pelo visto nem o "meXânico"

Gostaria de alguns palpites de vcs:
Segue o relato detalhado do problema:


1. viro a chave da ignição da moto.
2. aciono a partida.
3. A moto da um "soco" e um barulho de estralho, como se fosse ferro com ferro". Após isso a partida não funciona, quando aciono a luz do painel fica baixa e a partida não ocorre. Esse soco parece vir lá proximo do arranque, abaixo do primeiro cilindro ou por ali.
4. Se eu continuar com o dedo na partida, uma hora ela pega...as vezes ocorre outro soco quando pega....
5. Percebi que sai um quantidade razoavel de gasolina pelo escape. Normal???


Bom pessoal, é isso! Estou no desespero já! Não quero levar minha sombra pra retifica novamente e não acho mecânico que preste e de um diagnostico que me convença. confesso que estou estudando a proposta de me desfazer da sombra... :(

Conto com a ajuda de vcs..

Abraços!!
pirata666
Mensagens: 75
Registrado em: 01 Abr 2012, 00:56
Localização: Caçapava
Contato:

17 Fev 2014, 12:42

gostaria de saber qual a maneira de medir o RPM da shadow 600?
desde ja agradeço
Responder