Shadow VT600C: Radiador - Arrefecimento

Motos: Honda Shadow 750, Honda VT 600, Honda VLX 600, etc.

Moderadores: Moderadores, Administradores, Colaboradores Honda

Responder
RenanSP
Mensagens: 1063
Registrado em: 15 Jun 2011, 18:32
Localização: São Paulo
Contato:

01 Abr 2014, 12:07

Vitor_Coutinho escreveu:E ai Renan beleza.

Cara pelo pouco conhecimento que tenho não te aconselho a misturar fluidos de marcas diferentes. Pode ser que ocorra alguma reação química indesejada.

Na minha eu utilizo o Coolant da Petronas e água desmineralizada, em proporção 50/50.
Em relação ao reservatório sujo, você pode desmontar e lavar ele. Lava com areia e detergente, que dá pra tirar todo lodo.

O meu eu acabei trocando pois não tinha mais os pontos de fixação (foi tu que me deu a dica vlw).

Abraço.
Vitor, valeu!

Conversando com os colegas do PHS no Facebook, eles me disseram que pelo fato da moto ter ficado tanto tempo parada no calorzão é até "normal" acender a luz de agua...o que nao pode ocorrer é o treco ficar acesso direto.

Vou observar o que acontece, principalmente com relação a ventoinha, e comprar o radiex mesmo por precaução.

A moto ficou, no final de dezembro, 3 dias na oficina só para ver isso, saiu tudo novo (e bem caro tb) não teria porque já dar xabu de novo.

Abs.
"I wish not the doctrine of ignoble ease, but the doctrine of the strenuous life."
Tonka
Mensagens: 66
Registrado em: 17 Mar 2014, 13:36
Localização: São Gonçalo
Contato:

04 Abr 2014, 11:32

Tonka escreveu:
Tonka escreveu:Bom dia galera, muitos ainda não me conhecem, já me apresentei no tópico apresentações.
Tonka escreveu:Olá galera, meu nome é Antônio (Tonka) sou de São Gonçalo/RJ e o mais novo e feliz proprietário de uma Shadow VLX prata 2001/2002, com 46.000 km rodados, sou motociclista há 8 anos, tenho também uma Tornado 2007 preta, que uso no dia a dia. Comprei a minha Shadow dia 14/03/14 ou seja semana passada e pretendo usar muito e aproveitar essa brutal ferramenta de pesquisa para conhecimento e manutenção de nossas máquinas. Além de fazer bons amigos(as).

Abraços e boas curvas.
Bem vamos lá, como mencionei, comprei minha sombra no inicio deste mês de março/014, e antes de fazer uma viagem ("pretendia" ir ao 19º OSTRACYCLE que esta rolando de 27 a 30 de março em Rio das ostras/RJ) já viram que não fui...!! :cry: Mandei fazer uma revisão na motoca, velas, filtro de ar, limpeza dos carbura, lonas, pastilhas, inspecionar o sistema de arrefecimento etc..

Bem tudo resolvido, partimos para o sistema de arrefecimento descobrimos que: :shock:
mariopsi escreveu:Amigos,
Minha Shadow 2001 está vazando líquido de arrefecimento pela bomba. Lá embaixo. Em um pequeno furo que existe nela.
[/b]Só uso líquido original da Honda.
O que pode ser?
:shock: :shock:
Heverson escreveu:A vedação (selo mecânico) da bomba d'água que falhou.
Este pequeno furo da bomba serve para escoar o líquido arrefecedor para fora do motor quando a vedação dá problema. Isto não deixa o líquido arrefecedor ir para o carter do motor.
mariopsi escreveu:
="mariopsiAmigos,
No manual de serviços da Shadow 600, consta que caso haja vazamento do líquido de arrefecimento na bomba d’água, é possível abrir a bomba sem retirar o motor e substituir o selo mecânico bomba (retentor).
Alguém tem uma opinião sobre isso? ).
).Acredito que minha bomba está funcionando bem, pois a moto não está superaquecendo. Raramente a ventoinha liga. Somente em dias quentes com engarrafamento e andando muito. Porém, está pingando líquido de arrefecimento levemente em um buraco na bomba.
Agradeço a atenção e aproveito para divulgar meu blog onde estou restaurando uma Virago 250. “http://www.mariomotoseviagem.blogspot.com.br/
Abração
Minha duvida ainda é a seguinte:

Trocar realmente a bomba ?? * R$ 700,00 na autorizada aqui no RJ (20 dias p/ chegar) :oops:

No Mercado Livre achei uma que também alega ser original e nova : R$ 600,00 + frete
Me ofereceram uma usada (R$ 330,00) alega que está em "perfeitas condições" :roll:

o meu mecânico alega que esta última opção ( abrir a bomba sem retirar o motor e substituir o selo mecânico bomba, retentor), não é recomendável pois pode voltar a ter problemas e será $$$ jogado fora, insiste em trocar a bomba por uma nova original..

Sugestões ???

Valeu galera
ramoniaco escreveu:Amigo. Tentarei ser o mais direto possível. Pretende ficar mt tempo c a moto? Tem completa confiança nesse mecânico? Se respondeu sim as duas perguntas compre uma bomba original e nova. E um bom investimento.


Atualizando para amigos que (espero que não ) também tenham que comprar uma:

Bomba Dàgua da Shadow 600 na Autorizada Honda no RJ: R$ 910,00.

Previsão de chegada peça: 15 dias uteis...

Comprada.. !! Imagem

Imagem Imagem Imagem Imagem Imagem Imagem

karacas, chegou a bomba !!!!

Hoje a Honda/RJ me ligou pedindo para ir buscar pois já tinha chegado...

Parabéns dona Honda pela eficiência e agilidade, (4 dias úteis)

Imagem Imagem
Vos suae quisque fortuna faber est
Você é o arquiteto de sua própria sorte
Avatar do usuário
prinfo
Mensagens: 35
Registrado em: 11 Jan 2010, 21:13
Localização: Mogi das Cruzes
Contato:

07 Abr 2014, 13:08

Frazao_AM escreveu:
Heverson escreveu:Frazão, este sensor é o mesmo da CB500:

http://produto.mercadolivre.com.br/MLB- ... cb-500-_JM

Só é meio caro.
kct...200 contos?..aff!

E o nome é esse? Cebolinha do radiador?

De qualquer forma, obrigado Heverson. Acho que farei a adaptação manual. Um botão a mais outro a menos...
http://produto.mercadolivre.com.br/MLB- ... s-anos-_JM
Prefiro perder algun tempo nesta vida, ao chegar adiantado na outra.
Vitor_Coutinho
Mensagens: 92
Registrado em: 28 Jul 2013, 21:59
Localização: Guidoval
Contato:

11 Mai 2014, 22:38

Galera, depois de ler esse tópico de arrefecimento desde o primeiro poste e não encontrei nada parecido, vamo ver se alguém já passou por isso.
Minha sombra ficou encostada durante 2 semanas para a troca dos discos de embreagem, que demoraram uma eternidade. Beleza! Peguei a moto nesse sábado e fui até uma cidade próxima, cerca de 50km. Chegando no centro da cidade percebi que a luz da temperatura acendeu em um congestionamento e quando voltei a andar apagou. Depois tive que subir um morro mais ou menos uns 50 metros e ela acendeu denovo. Como o meu destino era depois do morro, e também não dava pra parar ali, terminei de subir e estacionei a moto. E durante o tempo que a luz acendeu a ventoinha esteve ligada. Beleza, fui fazer o que tinha que fazer de umas 3 horas depois voltei pra pegar a moto. Já estava pensando que era o nível de fluido do radiador que tinha baixado. Fui até uma oficina próxima, o radiador estava até frio, sem água circulando "e minha dúvida estava certa". Completei com água comum mesmo (200ml) :shock: , pois eles não tinha nem fluido nem água desmineralizada. Testamos a ventoinha ligando ela na carcaça e o cebolão. Tudo OK.
Voltei e na estrada tudo tranquilo.
Hoje eu fui conferir o nível e já tinha baixado mais um pouco, cerca de 50ml "não sei se é por ter colocado água comum". Coloquei o aditivo concentrado "normalmente utilizo na proporção 50/50. Liguei a moto por uns 20 minutos com ela parada até ligar a ventoinha que apresentou funcionamento normal.
Mas percebi uma coisa no respiro do cabeçote dianteiro. Parecia uma cola, ou veda junta que aqueceu demais no sábado e escorreu. Limpei aquele excesso.

https://docs.google.com/file/d/0B61sW4Z ... htMjg/edit

A cola apareceu onde a seta indica na imagem.
Hoje peguei a moto e rodei mais 20km nela. Chegando no destino (cidade vizinha) a ventoinha ligou algumas vezes (sinal e congestionamento), até ai tudo normal. Mas quando fui até um posto para abastecer, resolvi olhar o respiro do cilindro dianteiro novamente e lá estava mais um pouco daquela meleka marrom borbulhando, ai fiquei encucado. :?
O que pode ser?
Mas a moto está funcionando normalmente.
Abraço!!
Vitor_Coutinho
Mensagens: 92
Registrado em: 28 Jul 2013, 21:59
Localização: Guidoval
Contato:

12 Mai 2014, 08:55

Só para completar sobre o problema que relatei acima.

https://docs.google.com/file/d/0B61sW4Z ... hBV2c/edit
https://docs.google.com/file/d/0B61sW4Z ... pHZFE/edit
https://docs.google.com/file/d/0B61sW4Z ... F6U2s/edit

Na base do respiro onde ele é fixado dá pra notar uma cola de cor marron. Hoje pela manha fiz o trecho de 20km novamente e a moto se comportou normal, só foi ligar a ventoinha quando cheguei em casa e deixei ela parada pra abrir a garagem.

Ainda tó encucado com isso. :?
Vitor_Coutinho
Mensagens: 92
Registrado em: 28 Jul 2013, 21:59
Localização: Guidoval
Contato:

13 Mai 2014, 08:21

Alguém por ai? :?: Pra dar uma luz :idea:
:?
AJ Souza
Mensagens: 1929
Registrado em: 05 Out 2008, 18:14
Localização: Canoas
Contato:

13 Mai 2014, 08:57

Vitor_Coutinho escreveu:Só para completar sobre o problema que relatei acima.

https://docs.google.com/file/d/0B61sW4Z ... hBV2c/edit
https://docs.google.com/file/d/0B61sW4Z ... pHZFE/edit
https://docs.google.com/file/d/0B61sW4Z ... F6U2s/edit

Na base do respiro onde ele é fixado dá pra notar uma cola de cor marron. Hoje pela manha fiz o trecho de 20km novamente e a moto se comportou normal, só foi ligar a ventoinha quando cheguei em casa e deixei ela parada pra abrir a garagem.

Ainda tó encucado com isso. :?
Olá Vitor! Vamos pela lógica...hehe, ou por partes...rs, aquela gosma marron acho que na verdade não é cola, aquilo é o líquido do radiador que está aflorando ali pela pressão, sinal que tem alguma válvula (tipo válvula termostática dos carros) que não abriu direito e deu pressão no sistema e aí vazou em um lugar mais vulnerável. Isso aí é água com ferrugem, sinal de corrozão normal que ocorre quando não se usa o líquido correto, ou reposição com o mesmo produto, também ocasionado pela pouca quantidade neste circuíto, deixando as paredes fora do contato com o líquido, etc.
Eu mandaria revisar todo sistema, de canos de borracha, braçadeiras, sensores, válvula e a própria bomba, depois colocaria o líquido recomendado.
Imagem
Vitor_Coutinho
Mensagens: 92
Registrado em: 28 Jul 2013, 21:59
Localização: Guidoval
Contato:

13 Mai 2014, 09:08

AJSouza, valeu ai. Hoje vou levar a menina na oficina.
Quanto ao líquido utilizo o Colant e água desmineralizada em 50/50. Nunca tinha colocado água até este fim de semana que fui pego de surpresa pela água ter baixado muito. Ontem um andei nela e apresentou um pequeno vazamento na tampa do radiador. Acho que pode ser ali, onde o fluido está baixando, e como ela aparentemente não está dando pressão o sistema do reservatório de expansão não funciona correto?
Abraço!
AJ Souza
Mensagens: 1929
Registrado em: 05 Out 2008, 18:14
Localização: Canoas
Contato:

13 Mai 2014, 09:27

Correto! assim como nos carros todo o sistema trabalha hermeticamente fechado. Onde há escape desta pressão, geralmente pela tampa do radiador, já gasta a borracha e não estar mais vedando adequadamente, ou mangueiras vazando, com isso baixa o nível do líquido afetando o conjunto todo e principalmente válvulas termostáticas, que não abrem adequadamente gerando pressão em outros setores do circuíto, daí acarretando mais vazamentos, etc.
Imagem
marcos22
Mensagens: 2
Registrado em: 03 Jul 2014, 17:36
Localização: São Mateus

03 Jul 2014, 17:45

olá sou novo aqui no forum e vi alguns post sobre arrefecimento,
vi uma resposta que a moto ligada por 10 minutos ja acionava a ventoinha do radiador,
deixei a minha ligada por 20 minutos e nao acionou certamente deve esta com problemas, né...
ata minha moto é uma shadow vlx 600 99

Abraço
Responder