Shadow 600: Esquentou não pega mais.

Motos: Honda Shadow 750, Honda VT 600, Honda VLX 600, etc.

Moderadores: Moderadores, Administradores, Colaboradores Honda

fernandocesar
Mensagens: 5
Registrado em: 23 Ago 2011, 19:24
Localização: Maringá
Contato:

22 Abr 2013, 19:28

Boa Noite, amigo minha shadow esta com o mesmo problema, quando esquenta se desligar ela demora um pouco para ligar, já testei o cdi e continua, sera que pode ser o cabo negativo tbm? vou fazer esse teste.
fernando13cesar

"Rock Hard,Rider Free"
eduardinho
Mensagens: 125
Registrado em: 07 Fev 2011, 23:00
Localização: Recife
Contato:

23 Abr 2013, 16:05

fernandocesar escreveu:Boa Noite, amigo minha shadow esta com o mesmo problema, quando esquenta se desligar ela demora um pouco para ligar, já testei o cdi e continua, sera que pode ser o cabo negativo tbm? vou fazer esse teste.
Olá Fernando, eu conversei com o mecânico e ele falou que isso é um problema relativamente comum das VT600. Pede para o seu mecânico fazer os testes, sai mais barato que sair trocando CDI, bateria...
Eduardo Falcão
--------------
www.crieseucarro.net
fernandocesar
Mensagens: 5
Registrado em: 23 Ago 2011, 19:24
Localização: Maringá
Contato:

23 Abr 2013, 19:24

Vou fazer os testes sim, depois posto o resultado, obrigado pela atenção!
fernando13cesar

"Rock Hard,Rider Free"
klauss
Mensagens: 5
Registrado em: 06 Dez 2011, 17:38
Localização: Paulínia
Contato:

25 Abr 2013, 15:03

Eduardinho, sabe me dizer onde comprar este cabo negativo da bateria? Vc fez a troca na autorizada e o preço de R$ 35,00 é pelo cabo original? Será que também posso encontrar o positivo? Fiquei na dúvida pois achei o valor relativamente baixo. Os da minha Shadow 600 já estão um pouco enferrujados e gostaria de trocá-los também.
Obrigado.
jirschik
Moderador
Mensagens: 5140
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

25 Abr 2013, 22:12

Se os terminais dos cabos estão enferrujados, mas não há perda significativa de material (chapa), pode-se limpar com uma escova de aço para tirar toda a oxidação. E agora o mais importante para manter sem oxidação: depois dos cabos fixados, aplicar uma camada de vaselina sólida sobre eles, que irá repelir a umidade. É o mesmo procedimento feito em automóveis.

Apreoveite que está com "a mão na vaselina", e passe-a também naquelas borrachas onde encaixa-se os pinos das tampas laterais decorativas que cobrem o circuito elétrico ou o que mais tiver por ali. Isso vale para a maioria das motos.
Imagem
eduardinho
Mensagens: 125
Registrado em: 07 Fev 2011, 23:00
Localização: Recife
Contato:

27 Abr 2013, 19:35

klauss escreveu:Eduardinho, sabe me dizer onde comprar este cabo negativo da bateria? Vc fez a troca na autorizada e o preço de R$ 35,00 é pelo cabo original? Será que também posso encontrar o positivo? Fiquei na dúvida pois achei o valor relativamente baixo. Os da minha Shadow 600 já estão um pouco enferrujados e gostaria de trocá-los também.
Obrigado.
Klauss, deixei tudo a cargo do mecânico. Na verdade nem sei se ele trocou ou se apenas limpou (é o que acho mais provável). Mas até agora não deu mais problemas.
Eduardo Falcão
--------------
www.crieseucarro.net
fernandocesar
Mensagens: 5
Registrado em: 23 Ago 2011, 19:24
Localização: Maringá
Contato:

05 Mai 2013, 10:44

Eduardo mandei o mecânico revisar essa parte de bateria, o cabo negativo e o positivo estavam bons mas com muito ferrugem nos polos,ele tirou o ferrugem e reapertou até agora não aconteceu mais o problema.
fernando13cesar

"Rock Hard,Rider Free"
BrunnoNovoa
Mensagens: 1
Registrado em: 26 Abr 2019, 20:11

24 Mai 2019, 13:09

fernandocesar escreveu:
22 Abr 2013, 19:28
Boa Noite, amigo minha shadow esta com o mesmo problema, quando esquenta se desligar ela demora um pouco para ligar, já testei o cdi e continua, sera que pode ser o cabo negativo tbm? vou fazer esse teste.

Boa tarde irmão. Estou com mesmo problema, conseguiu solucionar?
Responder