Mirage 250 EFI: Luz do painel FI acendendo

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Moderadores, Administradores

Responder
vanderlei_fernan
Mensagens: 62
Registrado em: 20 Mai 2012, 00:20
Localização: São Paulo
Contato:

08 Jun 2015, 15:08

volk escreveu:bom dia,

a MTE-thomson tem dois modelos de sonda que teoricamente segundo informações do serviço de atendimento deles
serve para Mirage, uma é com a referencia "8884" de acordo com o catalogo deles é para Mirage 250 acima de 2012
com modulo Delphi, que é bem difícil de encontrar em lojas somente por encomenda mesmo, a outra que segundo o
atendimento deles é a mesma tem referencia "6815.40.025" que é para titam mix um pouco mais fácil de encontrar
a diferença é que essa vem com um conector no chicote para titam mix que pode ser cortado,
a rosca com certeza é a mesma, sei disso porque comprei duas delas,
o esquema para ligar é simples brancos são resistência preto é dados e cinza é massa, então fica assim
(branco com branco da sonda), (branco com roxo do sonda), (preto com preto da sonda), e (cinza com cinza da sonda)
isso olhando para as cores do chicote das próprias sondas se você olhar para o chicote que vem da moto são cores diferentes
ai você vai ter que seguir o esquema do manual do modulo,
bom a minha também esta com o mesmo problema de códigos apontando sonda lambda fiz a troca das duas e mesmo assim o modulo
continua acusando o mesmo erro,
já foi verificados todos os sensores e todos os atuadores do sistema FI inclusive já foi ate trocado de modulo mas o erro persiste,
a motoca esta na mecânica desde 05/01 em uma ex concessionaria Kasinski.
A novela com a moto falhando continua...lendo alguns foruns verifiquei a informação sobre a sequencia de fios da sonda universal com o conector original e é a seguinte: PLUG X SONDA
Roxo (plug) X Branco
Branco(plug) X Branco
Preto (terra) X cinza (terra)
Cinza (sinal) X preto (sinal)
E ae....alguém sabe qual é realmente o correto?
volk
Mensagens: 42
Registrado em: 12 Jul 2014, 15:40
Localização: Mairiporã
Contato:

08 Jun 2015, 17:02

Boa tarde!


a informação que tive foi da assistência da própria MTE-thomson via online,
mas você pode dar uma olhada neste manual em .pdf, lá explica como você pode testar
utilizando um multímetro desses bem simples, com um pouco de atenção não é tão dificil.


http://www.mte-thomson.com.br/site/wp-c ... Passos.pdf


neste mesmo arquivo na pagina 7 consta o esquema elétrico da sonda, preto é sinal e cinza é massa
vanderlei_fernan
Mensagens: 62
Registrado em: 20 Mai 2012, 00:20
Localização: São Paulo
Contato:

08 Jun 2015, 20:32

Seguinte:

Seguindo a sequência:

Conector x Sonda

Roxo x Branco
Branco x Branco
Preto x Preto
Cinza x Cinza

A marcha lenta não estabiliza, a moto não mantém aceleração e a luz FI fica acesa.

Seguindo a sequência:

Conector x Sonda

Roxo x Branco
Branco x Branco
Preto x Cinza
Cinza x Preto

A marcha lenta estabiliza, a moto fica sem potência, a luz FI apagada.

Por esse material enviado pelo volk, a imagem que se assemelha com a sonda original é o modelo convencional. Acredito que o problema está sendo esse....é um modelo planar e seria necessário um convencional de 4 fios, que sirva na rosca...continuo andando com elas desconectadas pra moto rodar...claro que bebendo mais que o dono :-P
Miau
Moderador
Mensagens: 2372
Registrado em: 05 Set 2009, 09:50
Localização: Macaé
Contato:

08 Jun 2015, 22:06

Pois é. . Eu tb acho que nao é planar a que equipa a moto.

Olha.. pelo esquema eletrico da fiação da central que consta no manual de serviços. . Da pra saber que fio é o que.. É so ver a pinagem no esquema da central e a que se refere.
vanderlei_fernan
Mensagens: 62
Registrado em: 20 Mai 2012, 00:20
Localização: São Paulo
Contato:

09 Jun 2015, 00:30

Miau escreveu:Pois é. . Eu tb acho que nao é planar a que equipa a moto.

Olha.. pelo esquema eletrico da fiação da central que consta no manual de serviços. . Da pra saber que fio é o que.. É so ver a pinagem no esquema da central e a que se refere.
Ainda não li relato dando ok, que o problema foi solucionado com o uso dessas sondas....
Miau
Moderador
Mensagens: 2372
Registrado em: 05 Set 2009, 09:50
Localização: Macaé
Contato:

09 Jun 2015, 10:26

Disposição no conector da sonda
(GR)(BR)(B)(OB)

Conexão
ECU <-> SONDA
C3 <-> OB (Aquecedor +)
H1 <-> B (Aquecedor -)
C4 <-> GR (Sinal de Leitura -)
H3 <-> BR (Sinal de Leitura +)

Pra saber foi facil.. visto no esquema eletrico de fiação.. o pino GR é comum com varios outros pinos de outras coisas na moto, ou seja, compartilha a massa. Já o pino BR é exclusivo e não é interligado a mais nada no esquema e vai direto pra ECU.


Imagem

Imagem
volk
Mensagens: 42
Registrado em: 12 Jul 2014, 15:40
Localização: Mairiporã
Contato:

09 Jun 2015, 10:58

Bom, o que posso dizer é que a oficina que esta com a minha além de testar as sondas que comprei da MTE-thomson que eu mesmo já havia testado, também conseguiu as sondas originais e não resolveu o problema.
volk
Mensagens: 42
Registrado em: 12 Jul 2014, 15:40
Localização: Mairiporã
Contato:

09 Jun 2015, 11:11

neste video explica as diferenças entre sonda planar e convencional em "tempo" (1,45) do video diz que na convencional e alimentação é constante enquanto na planar a alimentação é pulsante, como não estou com a minha já a longa data não tenho como testar, mas tai a forma de saber com certeza.


https://www.youtube.com/watch?feature=p ... HeVIRuG0z8
volk
Mensagens: 42
Registrado em: 12 Jul 2014, 15:40
Localização: Mairiporã
Contato:

09 Jun 2015, 11:38

a observação do Miau é 100% válida mas o maior problema nestas motos são as diferenças de ECU se você olhar no manual mais recente que postei, que na minha opinião é para a ECU Delphi as cores estão diferentes pagina 4-28, então acho que para seguir o manual tem que ter certeza de que ECU se trata, nada melhor que testar com um multimetro para saber.
Miau
Moderador
Mensagens: 2372
Registrado em: 05 Set 2009, 09:50
Localização: Macaé
Contato:

09 Jun 2015, 11:40

ahh.. isso é verdade.. mas tem que ver que a posição no pino no conector da ECU pode ser a mesma.. só investigando pra saber.
Responder