Mirage 650: Opiniões de proprietários

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Administradores, Moderadores

Responder

Voce está satisfeito com sua 650?

Sim
155
83%
Não
31
17%
 
Total de votos: 186
jose_costa
Mensagens: 72
Registrado em: 03 Abr 2015, 20:55
Localização: Rio de Janeiro
Contato:

23 Nov 2017, 11:49

marcosmazzarotto escreveu:
22 Nov 2017, 12:09
Descobri as causas dos problemas da minha mirage. O do pisca ora funcionar ora nao estava relacionado a um curto no fio traseiro, em cima da roda. Nao sei como (buraco provavelmente) o pneu bateu no paralama e cortou os fios do pisca. Quando a moto vibrava, os 2 fios entravam em curto e a moto oscilava as luzes
Ja o outro problema da moto oscilar quando esquenta esta relacionado ao RR/Estator. Quando ela esta ligada em marcha lenta, o multimetro mostra entre 13,2 a 13,4V. QUando acelera chega aos 14V. O problema eh quando a ventoinha liga, principalmente em sinaleiros. A voltage cai para menos de 13 (12,8), e a moto morre. Ainda estou testando para ver se eh o RR, ou as conexoes (fiz a ligacao direta do RR a bacteria, mas meus conectores nao parecem ser de muito boa qualidade).

Alguem tem uma ideia se um RR ruim manda menos voltagem quando a ventoinha esquenta?
Um professor de elétrica e produtor de Estatores me disse certa vez que o problema da MIrage é alimentação de energia. Durante muito tempo de certa forma acreditei que a moto não tinha problemas...mas sempre à procura, quando fiz a conexão do retificador ao estator com conectores diferentes daqueles originais, « apareceu » tensão que não existia antes... o que fizeste na procura da falha na lanterna é o caminho para identificar onde mais possa haver falha de alimentação. Seja por cabos ou contatos. Esse é o caminho.
E perguntei para outro professor sobre a ventoinha do radiador: testei a ventoinha alimentada direto na bateria (com tensão inicial 12,2V) e a tensão caiu para 10,7V e corrente de 2,8A no conector. Ele disse que é normal.
Faça esse teste na ventoinha alimentada direto na bateria, se tiver parecido, a ventoinha deverá estar funcionando de modo semelhante a minha.
O mantra é: alimentação de energia!
marcosmazzarotto
Mensagens: 4
Registrado em: 26 Out 2017, 09:59

24 Nov 2017, 11:55

Ontem fiz novos testes... Com a fiacao nova o RR esta alimentando a bateria bem (13,5-13,8V) na lenta. O problema e quando a dita da ventoinha liga mesmo. Desliguei a ventoinha e sai andar com ela desligada mesmo, a moto se comporta super bem, porem quando chegou na 4 barrinha da temperatura (apos +- 10 min), desliguei a moto e deixei esfriar... enfim, vou fazer o que o colega me disse de medir quanto ela esta consumindo. Como tenho a moto ha 2 meses, nao sei o que o antigo dono alterou, talvez nao seja a ventoinha correta.
jose_costa
Mensagens: 72
Registrado em: 03 Abr 2015, 20:55
Localização: Rio de Janeiro
Contato:

25 Nov 2017, 11:38

marcosmazzarotto escreveu:
24 Nov 2017, 11:55
Ontem fiz novos testes... Com a fiacao nova o RR esta alimentando a bateria bem (13,5-13,8V) na lenta. O problema e quando a dita da ventoinha liga mesmo. Desliguei a ventoinha e sai andar com ela desligada mesmo, a moto se comporta super bem, porem quando chegou na 4 barrinha da temperatura (apos +- 10 min), desliguei a moto e deixei esfriar... enfim, vou fazer o que o colega me disse de medir quanto ela esta consumindo. Como tenho a moto ha 2 meses, nao sei o que o antigo dono alterou, talvez nao seja a ventoinha correta.
Marcos, a ventoinha correta deveria ser a original e por fotos na internet vais conseguir identificar. Na ventoinha original tem um tubo plástico pequeno, mais pro lado direito, como se fosse um suspiro, uso para lubrificar com óleo de motor.
Você fez a modificação do RR para a bateria. Verifique a distribuição. Acredito que já tenha o manual com o esquema eletrico.
Cabos para os fusíveis, estado da caixa de fusiveis, conectores de um modo geral, contatos...
Considere especial atenção ao contato da chave de ignição, afinal faz a distribuição...
Se tiver formação em Eletrica ou afins, ficará muito fácil. Se não, dê uma olhada em vídeos e postagens de um camarada chamado Aparecido Oliveira, me ajudou bastante. Boas procuras.
marcosmazzarotto
Mensagens: 4
Registrado em: 26 Out 2017, 09:59

27 Nov 2017, 10:04

jose_costa escreveu:
25 Nov 2017, 11:38

Marcos, a ventoinha correta deveria ser a original e por fotos na internet vais conseguir identificar. Na ventoinha original tem um tubo plástico pequeno, mais pro lado direito, como se fosse um suspiro, uso para lubrificar com óleo de motor.
Você fez a modificação do RR para a bateria. Verifique a distribuição. Acredito que já tenha o manual com o esquema eletrico.
Cabos para os fusíveis, estado da caixa de fusiveis, conectores de um modo geral, contatos...
Considere especial atenção ao contato da chave de ignição, afinal faz a distribuição...
Se tiver formação em Eletrica ou afins, ficará muito fácil. Se não, dê uma olhada em vídeos e postagens de um camarada chamado Aparecido Oliveira, me ajudou bastante. Boas procuras.
Jose, refiz as conexoes do RR a bateria com conectores adequados e agora a voltagem para a bateria fica em 13-8 a 14,2V. A ventoinha realmente eh a original, possui esse tubo plastico do lado direito. Uma coisa que percebi, se eu desligo o rele da luz e deixo ligado o da ventoinha a moto nao morre , o que me leva a crer que a moto nao esta dando conta do que esta ligado. Nao tenho formacao em eletrica, mas vou dar uma pesquisada nessa questao da distribuicao.

Outra coisa que vou tentar tambem eh trocar a lampada de 55w da frente por uma de Led, para ver se baixando o consume resolve meu problema.

A nivel de curiosidade, nao moro no Brasil, estou no Chile e aqui nao se encontra nada de pecas para a moto. O RR que eu comprei eh de uma empresa argentina, que disse ser Mosfet e com 20A. Enfim, vou pro Brasil no proximo mes e talvez compre um RR novo que vi no Mercado livre que aguenta 40A, talvez resolva tambem.

Obrigado pela ajuda! :D
jose_costa
Mensagens: 72
Registrado em: 03 Abr 2015, 20:55
Localização: Rio de Janeiro
Contato:

27 Nov 2017, 12:14

marcosmazzarotto escreveu:
27 Nov 2017, 10:04
jose_costa escreveu:
25 Nov 2017, 11:38

Marcos, a ventoinha correta deveria ser a original e por fotos na internet vais conseguir identificar. Na ventoinha original tem um tubo plástico pequeno, mais pro lado direito, como se fosse um suspiro, uso para lubrificar com óleo de motor.
Você fez a modificação do RR para a bateria. Verifique a distribuição. Acredito que já tenha o manual com o esquema eletrico.
Cabos para os fusíveis, estado da caixa de fusiveis, conectores de um modo geral, contatos...
Considere especial atenção ao contato da chave de ignição, afinal faz a distribuição...
Se tiver formação em Eletrica ou afins, ficará muito fácil. Se não, dê uma olhada em vídeos e postagens de um camarada chamado Aparecido Oliveira, me ajudou bastante. Boas procuras.
Jose, refiz as conexoes do RR a bateria com conectores adequados e agora a voltagem para a bateria fica em 13-8 a 14,2V. A ventoinha realmente eh a original, possui esse tubo plastico do lado direito. Uma coisa que percebi, se eu desligo o rele da luz e deixo ligado o da ventoinha a moto nao morre , o que me leva a crer que a moto nao esta dando conta do que esta ligado. Nao tenho formacao em eletrica, mas vou dar uma pesquisada nessa questao da distribuicao.

Outra coisa que vou tentar tambem eh trocar a lampada de 55w da frente por uma de Led, para ver se baixando o consume resolve meu problema.

A nivel de curiosidade, nao moro no Brasil, estou no Chile e aqui nao se encontra nada de pecas para a moto. O RR que eu comprei eh de uma empresa argentina, que disse ser Mosfet e com 20A. Enfim, vou pro Brasil no proximo mes e talvez compre um RR novo que vi no Mercado livre que aguenta 40A, talvez resolva tambem.

Obrigado pela ajuda! :D
Marcos, eu fiz boa parte desse caminho que estás trilhando. Me surpreendi com a sua informação de que ao retirar o relê do farol a moto não morre...não era pra acontecer mesmo com tudo ligado e a tensão caindo. Já verificou no painel a indicação do C com o traço em cima? Utiliza-se uma chave on-off num conector perto da bateria... pode ser faltavdease ajuste. Já que conseguiu melhora na tensão em marcha lenta, você verificou a tensão gerada pelo estator em alta rotação? Referencias no manual. Sobre retificador, não sei bem falar sobre isso, no início a motoca veio com um de CB400, troquei por um nacional que não funcionava em marcha lenta... e depois comprei o original da Hyosung de modelo novo. Verifique se consegue comprar pela internet e receber por aí mesmo, quem sabe os impostos serão mais baratos...o que comprei original novo o código é: 32800HN9110. Provavelmente já saibas.
Vou insistir, talvez abrevie uma parte de seu tempo na procura: teste os
contatos da chave de ignição, achei há pouco tempo umas leituras de resistência tão altas e variantes que ao abrir confirmei os contatos sem contato pleno - a chave de ignição estava “entupida”! É fácil! Deve achar outro tanto de tensão escondida por aí, caso haja problema no miolo da chave de ignição. Boas procuras.
SemControle
Mensagens: 762
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

28 Nov 2017, 07:45

a moto com seus componentes originais da conta sem problemas....
todo mundo fala pra usar retificador de tudo qnt é moto na 250, peguei um supra sumo desses, testei não chegou a 10A, testei o original se bem me lembro bateu em 17A
uma coisa q fiz e me deu problema na 250 foi a ligação do retificador na bateria, a moto nunca ligava de primeira, mas a minha ligação foi do retificador direto na bateria desligando do restante do sistema.....

se a moto veio com lâmpada de filamento, ela deveria funcionar com essa lâmpada, qnd inventei de por led nos alforges tive q fazer uma engenharia pra funcionar lanterna e freio no mesmo.....vc pensa em uma adaptação pra melhorar ou ficar mais bonito, acaba criando uma baita engenharia pra q funcione, e são mais coisas com chance de dar problemas.....
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
RCD
Mensagens: 22
Registrado em: 23 Fev 2010, 20:21
Contato:

26 Jan 2018, 07:49

Pessoal, depois de 7 anos estou me desfazendo da minha Mirage 650, agradeço se alguém puder me informar do preço real de venda, aquele pra fechar negócio mesmo. Ela é 2009/2010, tem menos de 15.000km rodados, único dono e dei uma boa customizada nela.
Avatar do usuário
Sasquatch
Mensagens: 1583
Registrado em: 04 Jul 2012, 18:38
Localização: Carolina
Contato:

26 Jan 2018, 08:32

Caro amigo, dê uma olhada no ml, olx e moto.com.br

Infelizmente vc nao vai gostar do que vai ver

Mas lembrando, nao adianta querer olhar pra fipe, com kasinski nao funciona

Quer vender logo? Pra uma 09/10 eu chutaria uns 9 ou 10 mil

Ps: tem 11 por 8500
RCD
Mensagens: 22
Registrado em: 23 Fev 2010, 20:21
Contato:

26 Jan 2018, 11:18

Sasquatch escreveu:
26 Jan 2018, 08:32
Caro amigo, dê uma olhada no ml, olx e moto.com.br

Infelizmente vc nao vai gostar do que vai ver

Mas lembrando, nao adianta querer olhar pra fipe, com kasinski nao funciona

Quer vender logo? Pra uma 09/10 eu chutaria uns 9 ou 10 mil

Ps: tem 11 por 8500
Valeu pela informação, Sasquatch, mas seguindo a sua sugestão dos sites acima acabei ficando mais animado, com exceção do ML, na OLX e no moto.com a mais barata está por 13.500,00, com 47.000km... um total de dez anúncios. Melhorou um pouco.
Avatar do usuário
Sasquatch
Mensagens: 1583
Registrado em: 04 Jul 2012, 18:38
Localização: Carolina
Contato:

28 Jan 2018, 07:25

RCD escreveu:
26 Jan 2018, 11:18
Sasquatch escreveu:
26 Jan 2018, 08:32
Caro amigo, dê uma olhada no ml, olx e moto.com.br

Infelizmente vc nao vai gostar do que vai ver

Mas lembrando, nao adianta querer olhar pra fipe, com kasinski nao funciona

Quer vender logo? Pra uma 09/10 eu chutaria uns 9 ou 10 mil

Ps: tem 11 por 8500
Valeu pela informação, Sasquatch, mas seguindo a sua sugestão dos sites acima acabei ficando mais animado, com exceção do ML, na OLX e no moto.com a mais barata está por 13.500,00, com 47.000km... um total de dez anúncios. Melhorou um pouco.
nao colega, anunciar voce usa o valor que quiser, igual esse louco aki:

https://moto.mercadolivre.com.br/MLB-95 ... mizada-_JM

VENDER é que sao elas, só se vc der uma sorte exageradamente cagad* pra vender para um leigo apaixonado. Veja esse anuncio, essa moto era minha, entrei em contato com o cara e ele faz por no minimo 8.500, eu tinha ofertado 8 mil só pra ver a resposta

http://ma.olx.com.br/regiao-de-sao-luis ... p=1&xtcr=1

resumindo: cada ano que passa, o preço cai mais, daki uns 2 anos essas motos nao vao custar mais que 10 mesmo sendo 2012
Responder