Mirage 650 EFI: Motor de partida

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Administradores, Moderadores

Avatar do usuário
Andrefox
Mensagens: 12
Registrado em: 23 Nov 2010, 23:22
Localização: Balneário Camboriú
Contato:

16 Jan 2012, 16:02

Olá companheirada, quero compartilhar um problema verificado na minha "gorda" (apelido da minha Mirajona, pois a "magrela" em casa é uma XLX)... Há poucos dias, cheguei com a moto da oficina por um probleminha num dos amortecedores traseiros, e que irão me trocar assim que a dupla chegar. Dias depois, tentei fazer a moto pegar, mas praticamente a carga se foi, e apagou tudo mesmo. Acontece que acionei a chave geral no punho direito para cortar a energia e também dar mais uma "injeção" de gasolina antes da partida, e verifiquei que mesmo com a chave geral na posição de corte total da energia, o motor de partida continuou girando, até a descarga total da bateria. A moto não pegou é claro, devido a bateria muito fraca, mas o motorzinho de arranque ficou funcionando MESMO COM A CHAVE GERAL, (a vermelha)EM CORTE. Mais alguns dias e adquiri uma bateria Yuasa nova pra ela,com a mesma especificação, e qual minha surpresa, ao tentar conectá-la nos cabos + e -, ocorre o disparo do motor de partida... Fica ligado direto, até mesmo quando a moto "pega" e funciona, o que é um problema se deixar girando. Alguém pode dar alguma dica sobre tal defeito? Imaginei duas coisas: Ou existe algum relé de partida com defeito, ou o interruptor de acionar a partida no punho direito está com problema, como que tivessem colado os contatos e não retornam, simulando um acionamento permanente dele. É como se a energia sai direto da bateria indo para o motor de partida e não é cortada nem pela chave geral e nem pelo interruptor de pressão no punho direito. Detalhe: O motor de partida gira até mesmo com a chave da moto na posição desligada... Muito estranho! Se alguém tiver alguma dica, ficarei muito grato. Claro que vou levar na Oficina deles a moto, mas é bom ouvir antes a opinião dos mais veteranos nesses motores parrudos. Grande abraço a todos.
Andrefox/Curitiba 8)
jbrigagao
Moderador
Mensagens: 1626
Registrado em: 05 Jan 2008, 15:16
Localização: São Paulo

16 Jan 2012, 16:58

Andrefox escreveu:Olá companheirada, quero compartilhar um problema verificado na minha "gorda" (apelido da minha Mirajona, pois a "magrela" em casa é uma XLX)... Há poucos dias, cheguei com a moto da oficina por um probleminha num dos amortecedores traseiros, e que irão me trocar assim que a dupla chegar. Dias depois, tentei fazer a moto pegar, mas praticamente a carga se foi, e apagou tudo mesmo. Acontece que acionei a chave geral no punho direito para cortar a energia e também dar mais uma "injeção" de gasolina antes da partida, e verifiquei que mesmo com a chave geral na posição de corte total da energia, o motor de partida continuou girando, até a descarga total da bateria. A moto não pegou é claro, devido a bateria muito fraca, mas o motorzinho de arranque ficou funcionando MESMO COM A CHAVE GERAL, (a vermelha)EM CORTE. Mais alguns dias e adquiri uma bateria Yuasa nova pra ela,com a mesma especificação, e qual minha surpresa, ao tentar conectá-la nos cabos + e -, ocorre o disparo do motor de partida... Fica ligado direto, até mesmo quando a moto "pega" e funciona, o que é um problema se deixar girando. Alguém pode dar alguma dica sobre tal defeito? Imaginei duas coisas: Ou existe algum relé de partida com defeito, ou o interruptor de acionar a partida no punho direito está com problema, como que tivessem colado os contatos e não retornam, simulando um acionamento permanente dele. É como se a energia sai direto da bateria indo para o motor de partida e não é cortada nem pela chave geral e nem pelo interruptor de pressão no punho direito. Detalhe: O motor de partida gira até mesmo com a chave da moto na posição desligada... Muito estranho! Se alguém tiver alguma dica, ficarei muito grato. Claro que vou levar na Oficina deles a moto, mas é bom ouvir antes a opinião dos mais veteranos nesses motores parrudos. Grande abraço a todos.
Andrefox/Curitiba 8)
Veja se a conexão que vai da bateria até o rele de partida não esta invertida ou se o rele não esta com defeito.
Imagem
jirschik
Moderador
Mensagens: 5141
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

17 Jan 2012, 10:45

Um dia fui em uma concessionária da Kasinski e tinha uma pickup com uma Comet na caçamba. Inesperadamente, a moto começou a dar partida, sem chave, sem ninguém por perto :shock:

A solução naquele instante foi desligar os terminais da bateria, antes de esgotá-la.

Então, essa é a segunda vez que vejo algo semelhante, mas não fiquei para saber qual era o defeito.
Imagem
beryalves
Colaborador
Mensagens: 1899
Registrado em: 25 Mar 2010, 10:22
Localização: Serra
Contato:

17 Jan 2012, 11:06

jirschik escreveu:Um dia fui em uma concessionária da Kasinski e tinha uma pickup com uma Comet na caçamba. Inesperadamente, a moto começou a dar partida, sem chave, sem ninguém por perto :shock:

A solução naquele instante foi desligar os terminais da bateria, antes de esgotá-la.

Então, essa é a segunda vez que vejo algo semelhante, mas não fiquei para saber qual era o defeito.
A minha primeira moto foi um CB 360, ele colou os contatos de arranque e ficou ligando sozinha, não morria nem engatando marcha a seco, solução tirar cabos da bateria.
Abs,
Luiz Alves
Nosso brejo, sua casa.
Imagem
Avatar do usuário
jcfjunior
Mensagens: 781
Registrado em: 19 Ago 2008, 13:47
Localização: Rio de Janeiro
Contato:

17 Jan 2012, 19:57

Também acho que pode ser o relé selado


Imagem
Avatar do usuário
Andrefox
Mensagens: 12
Registrado em: 23 Nov 2010, 23:22
Localização: Balneário Camboriú
Contato:

20 Jan 2012, 10:26

Bom dia galera,realmente deve ser algum "grilo" simples, nada muito grave, mas como combinei com o pessoal da revenda eles irão lá em casa buscá-la pra examinar na oficina mesmo. Até achei melhor porque eles tem ferramental e eletricista acostumado com a máquina, e como é uma moto que tem muita coisa eletrônica e sensível, não quero arriscar algum "curioso". Felizmente não estou precisando sair com ela pra muito longe, mas a gente vai aprendendo os macetes e se um dia estiver sozinho e sem esses recursos à mão fica mais fácil pra resolver. Hoje ela vai pro conserto, assim que estiver OK vou postar aqui o que realmente aconteceu com ela pra turma poder ficar ligada com esse tipo de problema. Abraço a todos.
Avatar do usuário
Andrefox
Mensagens: 12
Registrado em: 23 Nov 2010, 23:22
Localização: Balneário Camboriú
Contato:

29 Jan 2012, 01:13

Olá pessoal, felizmente conseguiram resolver o problema rápido, tiveram de trocar o rele de partida... Paguei R$ 50,00 mas ficou bom, agora com a bateria nova tá pegando superbem. Obrigado a todos pelas dicas,valeu mesmo. Abraço.
COUTINHO.JOI
Mensagens: 1206
Registrado em: 14 Out 2010, 15:48
Localização: Joinville

31 Jan 2012, 12:57

Andrefox escreveu:Olá pessoal, felizmente conseguiram resolver o problema rápido, tiveram de trocar o rele de partida... Paguei R$ 50,00 mas ficou bom, agora com a bateria nova tá pegando superbem. Obrigado a todos pelas dicas,valeu mesmo. Abraço.

Show de bola Andrefox.

Foi na Vianna Motos?
A paz, se possível, mas a verdade, a qualquer preço. 'Lutero'
japones_mogi
Mensagens: 65
Registrado em: 10 Mai 2013, 23:42

04 Jul 2013, 22:20

Pessoal, boa noite!

Irei fazer ligação direta na mirajona (ou o relê ou o botão de ignição estão com problema)...

A pergunta é:

Onde fica esse relê de partida??

Procurei em tudo quanto é manual ...mas nem sequer indicam onde ele fica....
jbrigagao
Moderador
Mensagens: 1626
Registrado em: 05 Jan 2008, 15:16
Localização: São Paulo

04 Jul 2013, 23:36

japones_mogi escreveu:Pessoal, boa noite!

Irei fazer ligação direta na mirajona (ou o relê ou o botão de ignição estão com problema)...

A pergunta é:

Onde fica esse relê de partida??

Procurei em tudo quanto é manual ...mas nem sequer indicam onde ele fica....
Esse rele normalmente é montado bem próximo da bateria. Basta seguir o fio positivo do motor de partida (o fio mais grosso) que é ligado ao rele de partida. Veja a imagem do rele na foto.


Imagem
Imagem
Responder