Mirage 250: Defeitos e soluções

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Moderadores, Administradores

Responder
Evandro JGC
Mensagens: 26
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

31 Dez 2018, 14:44

SemControle escreveu:
24 Dez 2018, 11:14
desencantou ai?
esse final de semana desmontei a moto inteira, e conferi, a porca do pinhao ta la, mais firme q eu kkkkkkk
por acaso do destino fui conferir as velas, e pra minha surpresa, qnd ficou na oficina q tava morrendo em lenta, paguei a troca das velas, nao tem nem 100kms rodados, as velas q estao nela estao acabadas, e uma é cr8 e outra cr9, ainda bem q o mexanico la nem quer mais pegar a moto depois q nao resolveu o problema de morrer em lenta, ja nao morre mais, qnd esquentava muito ainda dava umas cabeçadas, mas vou trocar as velas e acho q vou trocar os cabos de vela, medi e o cabo + cachimbo estao com quase 10K de resistencia, e na racecustom tem cabos de vela + cachimbo q dizem ser baixissima resistencia, meu medo é interferir no sistema de injecao pelos ruidos....
Salve!
Hahahaha! Caramba!


Então, já tenho as peças, agora só preciso levar no mecânico. Ele mexe em customs (se bem que ainda não vejo diferença entre customs e streets/scooters/etc. pros mecânicos evitarem tanto, mas enfim).
Levei nele, e ele disse que vai ter gastar um lado do retentor pra poder pôr. É isso mesmo?

Depois de tanto tempo, agora temo pela rosca e porca do eixo... várias vezes eu verifico, e tá com a mesma folga que falei aqui antes (o que é um bom sinal).
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
Evandro JGC
Mensagens: 26
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

31 Dez 2018, 15:37

E me surgiu uma dúvida (graças a queda que tive segunda-feira passada). Desmontei o painel pra desentortar ele, e vi que dois cabos no manete esquerdo não tem uso.

Imagem

São pra quê, cês sabem?
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
SemControle
Mensagens: 916
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

31 Dez 2018, 17:32

sobrar não sobra, por serem 2, deve ser buzina, ou lampejo do farol...

já troquei esse retentor sem nenhuma engenharia assim....
sei q ali tem o retentor e um o'ring no conjunto todo
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
Evandro JGC
Mensagens: 26
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

18 Jan 2019, 23:15

Salve, pessoal!
Então, acabou que o mecânico pôs todas as peças, não teve de "gastar" o retentor nem nada. Ainda penso no porquê ele chegou naquela conclusão, mas ele deve ter imaginado que era outra coisa pra fazer, sei lá.
Foi consertado dia 10, busquei no mesmo dia e não tive mais vazamentos.
Então caso encerrado, ainda bem!
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
Evandro JGC
Mensagens: 26
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

18 Jan 2019, 23:25

SemControle escreveu:
31 Dez 2018, 17:32
por serem 2, deve ser buzina, ou lampejo do farol...
Então, imaginei isso. Mas a buzina e o lampejo do farol (Passing, acho) funcionam normalmente...
Devem ter tirado esses cabos do lugar original, então. Ou algo assim. Depois vejo isso também.
sei q ali tem o retentor e um o'ring no conjunto todo
Bom, o que comprei não veio o'Ring. Mas tá funcionando.
De qualquer jeito é mais uma coisa pra eu ver depois.

E muito obrigado pela força e dicas, galera!
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
SemControle
Mensagens: 916
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

19 Jan 2019, 19:28

olhando parece ser um punho diferente do meu, algo nao funciona nele?

o o'ring vai no eixo, depois vai um tubo como se fosse uma capa, o retentor abraça essa capa, nao entendi ainda q engenharia foi essa q fizeram ali......sei disso pq tinha um vazamento, mas nao conseguia identificar de onde vinha, melava tudo, ai desmontei, montei, descobri esse o'ring, troquei e nada, por fim era o o'ring do sensor de neutro kkkkkk
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
Evandro JGC
Mensagens: 26
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

28 Jan 2019, 18:27

SemControle escreveu:
19 Jan 2019, 19:28
olhando parece ser um punho diferente do meu, algo nao funciona nele?
não, funciona tudo normal. isso que não entendi, haha
mas ainda bem.
e ainda não parei pra mexer e entender a possível gambiarra lá, hahaha
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
SemControle
Mensagens: 916
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

29 Jan 2019, 07:39

se nao vaza desencana.....
a minha um tempao atras apareceu um pingo na regiao do pinhao...
desmontei, ranquei o pinhao, lavei tudo, ficou sem oleo nenhum, rodei, desmontei pra ver de onde vinha, mais seco q o chao do nordeste......deixei tudo como estava, e continua sem pingar....
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
leonardo_tavaresm
Mensagens: 1
Registrado em: 19 Mar 2019, 23:15

20 Mar 2019, 00:06

Boa noite!

A minha Mirage esta falhando o primeiro cilindro, ela parte tudo normal e pouco depois a mesma corta o primeiro cilindro e ascende o F1. E ao tentar andar com ela ao iniciar uma redução de marcha ela vem apresentando falhas como se tivesse partes soltas travando o funcionamento do mesmo.

Alguém já passou ou esta assando por essa dificuldade?
cros
Moderador
Mensagens: 10382
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

20 Mar 2019, 09:56

leonardo_tavaresm escreveu:
20 Mar 2019, 00:06
Boa noite!

A minha Mirage esta falhando o primeiro cilindro, ela parte tudo normal e pouco depois a mesma corta o primeiro cilindro e ascende o F1. E ao tentar andar com ela ao iniciar uma redução de marcha ela vem apresentando falhas como se tivesse partes soltas travando o funcionamento do mesmo.

Alguém já passou ou esta assando por essa dificuldade?
Tens que verificar o sistema de injeção, pode ser bico injetor, vela...
gasolina de má qualidade.
Imagem
Hoje Falcon 2007
Responder