Mirage 250: Defeitos e soluções

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Moderadores, Administradores

Responder
SpyWally
Mensagens: 137
Registrado em: 18 Jul 2008, 17:14
Localização: Rio de Janeiro
Contato:

27 Out 2017, 11:24

Obrigado pela resposta camarada, eu nem estava preocupado tanto com o desempenho, mas sim com a injeção eletrônica. Mas ela está bem econômica, eu rodo em 3 semanas com um tanque. Tenho feito de 26 a 28 km/l na cidade. :)
Chess Moto Club Rio de Janeiro - CMC
Avatar do usuário
RenatoJapa
Mensagens: 55
Registrado em: 21 Abr 2012, 01:46
Localização: Suzano
Contato:

31 Jan 2018, 17:06

Boa tarde amigos,
Venho aqui relatar um problema que tenho com a minha mirage 250 2012. Já estou há 1 mês sem solução. No início, a moto perdia potência justamente nos 5000rpm. A luz do FI acendia esporadicamente, mas no momento dos "engasgos" ela não acendia.Depois de um tempo começou a acender direto. Pois bem, levei no mecânico e expliquei o problema. Ele passou o scanner e acusou sonda lambda, mas mesmo assim fez teste de bobinas de ignição, bicos injetores e bomba de combustivel. O teste em velas, cabos de vela e cachimbo não eram necessários, pois comprei estes itens há menos de 2 meses. Com sorte consegui um par de sondas lambdas para o modelo da moto, ele trocou e a luz do FI não acende mais. Porém agora o motor tá mais fraco que uma lead, o motor dá o giro mas a moto não vai, parece "amarrado" até os 6000 rpm, depois desse giro a moto deslancha e não dá 1 engasgo sequer. Como agora o FI não acusa mais nada, estou perdido por onde começar a testar...mesmo ele dizendo que fez teste nas bobinas, elas são originais e pode ser que não estejam 100%. Fora as bobinas e bomba de combustível, alguém tem alguma dica ou passou por situação parecida? Só mais um detalhe: quando a moto está fria, ela liga e anda normal por 1 ou 2 minutos, perfeita...depois disso começa a falha. Agradeço a quem puder ajudar.
Mirage 2012/12
Franero
Mensagens: 112
Registrado em: 31 Jul 2014, 17:34
Localização: Brasília

01 Fev 2018, 10:24

RenatoJapa escreveu:
31 Jan 2018, 17:06
Boa tarde amigos,
Venho aqui relatar um problema que tenho com a minha mirage 250 2012. Já estou há 1 mês sem solução. No início, a moto perdia potência justamente nos 5000rpm. A luz do FI acendia esporadicamente, mas no momento dos "engasgos" ela não acendia.Depois de um tempo começou a acender direto. Pois bem, levei no mecânico e expliquei o problema. Ele passou o scanner e acusou sonda lambda, mas mesmo assim fez teste de bobinas de ignição, bicos injetores e bomba de combustivel. O teste em velas, cabos de vela e cachimbo não eram necessários, pois comprei estes itens há menos de 2 meses. Com sorte consegui um par de sondas lambdas para o modelo da moto, ele trocou e a luz do FI não acende mais. Porém agora o motor tá mais fraco que uma lead, o motor dá o giro mas a moto não vai, parece "amarrado" até os 6000 rpm, depois desse giro a moto deslancha e não dá 1 engasgo sequer. Como agora o FI não acusa mais nada, estou perdido por onde começar a testar...mesmo ele dizendo que fez teste nas bobinas, elas são originais e pode ser que não estejam 100%. Fora as bobinas e bomba de combustível, alguém tem alguma dica ou passou por situação parecida? Só mais um detalhe: quando a moto está fria, ela liga e anda normal por 1 ou 2 minutos, perfeita...depois disso começa a falha. Agradeço a quem puder ajudar.
Ola Renato. A pouco tempo a mirage 250 2010 do meu amigo estava apresentando uma falha semelhante a sua, menos acender o indicador do FI. No inicio do problema a GV apresentava perda potência a baixo dos 5000 giros, isso depois de aquecido, pois quando o motor estava frio não apresentava falha alguma, mas apos rodar alguns poucos quilômetros, começava a falhar, o que o obrigava a reduzir marcha para manter o giro alto principalmente em subidas. Com o passar do tempo foi piorando até ao ponto dele não conseguir nem subir a rapa da garagem. Ele levou em um mecânico que não conseguiu identificar o problema, isso no inicio quando ele ainda conseguir rodar sem muitas falhas. Como sabemos o tanto de mecânicos boquetas que há por ai... Resolvemos nos mesmo tentar achar a cabeça de bode enterrado nessa bagaça. kkk... Fomos trocando peças entre nossas maquinas, a minha é 2012. Descobrimos alguns problemas como: Retificador só funcionando em alto giro, então estava ruim, Vários conectores com zinabre fazendo mal contatos, Conector da Central Eletrônica com zinabre e Finalmente a bobina de ignição. A bobina apos algum tempo em funcionamento começava a cortar corrente. Apenas a bobina de traz, mas ele resolveu trocar as duas. Comprou o retificador e as duas bobinas originais pelo ML.
Evandro JGC
Mensagens: 32
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

14 Dez 2018, 05:08

Nômade Aprendiz escreveu:
04 Mar 2015, 16:49

Realmente, a porca do pinhão caiu. Com isso, ele veio pra fora e uma boa quantidade de óleo vazou. A porca não se encontra mais. Ele aparece com uma porca de caminhão "sorte sua, é a última". A rosca do eixo está danificada a partir da 3° estria. Até ali a porca entrava numa boa. "E aí, força e refaz a rosca?". Demorou. Fazer o que?
[...]
Será que vou ter que abrir o motor e colocar um eixo novo quando for trocar a relação? Ou será que é conveniente fazer isso antes?
Estou com o mesmo problema... Alguém me ajuda aê??? Aconteceu ontem isso, mas já estou desesperado, até porque aqui no Guarujá não tem profissional pra mexer nessa moto, pelo visto (foi uma completa sangria do óleo pelo retentor, e quando levei na oficina que fiz revisão 2 meses atrás (segundo eles, só apertaram a corrente, não mexeram em nada no pinhão), o mecânico queria ligar a moto, haha! Tive que convencer ele a por óleo e testar), e ainda não sei mexer em moto...
Eu ia perguntar pro Nômade como ele resolveu isso, mas como ele não acessa a mais de 1 ano, provável que não terei a resposta tão cedo.

A minha é uma 2012-2013 EFI

Se alguém souber onde tem o eixo primário (a rosca da porca tá espanada, e perdi a porca), me avise! Agradeço desde já!
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
SemControle
Mensagens: 973
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

14 Dez 2018, 06:50

Evandro JGC escreveu:
14 Dez 2018, 05:08
Estou com o mesmo problema... Alguém me ajuda aê??? Aconteceu ontem isso, mas já estou desesperado, até porque aqui no Guarujá não tem profissional pra mexer nessa moto, pelo visto (foi uma completa sangria do óleo pelo retentor, e quando levei na oficina que fiz revisão 2 meses atrás (segundo eles, só apertaram a corrente, não mexeram em nada no pinhão), o mecânico queria ligar a moto, haha! Tive que convencer ele a por óleo e testar), e ainda não sei mexer em moto...
Eu ia perguntar pro Nômade como ele resolveu isso, mas como ele não acessa a mais de 1 ano, provável que não terei a resposta tão cedo.

A minha é uma 2012-2013 EFI

Se alguém souber onde tem o eixo primário (a rosca da porca tá espanada, e perdi a porca), me avise! Agradeço desde já!
pela internet vc consegue....
caso queira garimpar com calma, sugiro refazer a rosca ai e pau no gato.....
lembre-se da ruela dentada, q não gira em falso no eixo, e se dobra as bordas apos o aperto, assim trava a porca
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
cros
Moderador
Mensagens: 10428
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

14 Dez 2018, 07:44

Evandro JGC escreveu:
14 Dez 2018, 05:08
Estou com o mesmo problema... Alguém me ajuda aê??? Aconteceu ontem isso, mas já estou desesperado, até porque aqui no Guarujá não tem profissional pra mexer nessa moto, pelo visto (foi uma completa sangria do óleo pelo retentor, e quando levei na oficina que fiz revisão 2 meses atrás (segundo eles, só apertaram a corrente, não mexeram em nada no pinhão), o mecânico queria ligar a moto, haha! Tive que convencer ele a por óleo e testar), e ainda não sei mexer em moto...

Se alguém souber onde tem o eixo primário (a rosca da porca tá espanada, e perdi a porca), me avise! Agradeço desde já!
SemControle escreveu:
14 Dez 2018, 06:50
pela internet vc consegue....
caso queira garimpar com calma, sugiro refazer a rosca ai e pau no gato.....
lembre-se da ruela dentada, q não gira em falso no eixo, e se dobra as bordas apos o aperto, assim trava a porca
Não entendi esse defeito!
Pois se ocorreu a perda da porca que prende o pinhão o eixo iria girar livre sem o esforço de toda a transmissão mais a roda.
A não ser que o retentor estivesse comprometido a mais tempo apesar de ser uma moto nova.
Seria o caso de recolocar um retentor e quem sabe (sem abrir o motor) refazer a estria, o que seria bem complicado fazer isso no lugar e se for abrir pra retirar o eixo, poderia até frezar ele e deixar como o eixo dentado como de algumas outras motos (acho que a Virago) ao invés de rosca.

Imagem
Imagem
Imagem
SemControle
Mensagens: 973
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

16 Dez 2018, 15:01

parte do q precisa
https://produto.mercadolivre.com.br/MLB ... quantity=1
se precisar do retentor e do oring q tem, ve se consegue a medida e me passa q tem uma casa de retentores aqui no abc q tudo qnt é coisa de borracha da mirage pego com eles, pago centavos no oring da tampa do filtro de óleo, q é um absurdo na kasinski da general osorio.....
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
Evandro JGC
Mensagens: 32
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

17 Dez 2018, 03:03

Bom dia, pessoal! Muito obrigado mesmo pelos esclarecimentos e dicas!
Então, levei naquela oficina mesmo (a 2km de casa com sol a pino...), e sábado ficou pronta.
Conseguiram uma porca com trava (provável que deitando os filetes da rosca, mas enfim), me disseram que o vazamento foi por causa da porca ter afrouxado (será que ela caiu bem antes do que me pareceu, tipo pouco antes de vazar o óleo?), pelo visto resolveram. Trouxe ela, lavei ontem e fui e voltei do estágio (20km) como se nada tivesse acontecido.
Mas essa porca nova me parece mais larga que a antiga... quando lavei fui conferir, me parece que a trava não chegou a alcançar o fuso do eixo. E isso me deixa mei receoso.
Mas já vi que cês até me deram alternativas pra isso, haha!
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
Evandro JGC
Mensagens: 32
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

17 Dez 2018, 03:07

SemControle escreveu:
14 Dez 2018, 06:50
caso queira garimpar com calma, sugiro refazer a rosca ai e pau no gato.....
O mecânico me sugeriu isso também, mas disse que o torneiro que conhece talvez não ia querer fazer. Já tava achando que ia ficar dias com ela lá parada.
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
Evandro JGC
Mensagens: 32
Registrado em: 20 Out 2018, 08:14
Localização: Guarujá - SP

17 Dez 2018, 03:13

SemControle escreveu:
14 Dez 2018, 06:50
lembre-se da ruela dentada, q não gira em falso no eixo, e se dobra as bordas apos o aperto, assim trava a porca
Pois é, isso que reparei. A arruela (ela fica entre a porca e o pinhão, certo?) tem uma senhora folga! Ela tá com as bordas dobradas, mas tá com um jogo nela.
Mais tarde vou mandar uma foto, e também da nova porca procês terem uma ideia melhor da situação toda!
Mirage 250 EFI 2012/13 (primeira moto)

EvandroJGC
Responder