Mirage 250: Problemas elétricos em geral

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Administradores, Moderadores

Responder
SemControle
Mensagens: 1005
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

26 Set 2016, 21:54

will_santana escreveu:Finalmente fui agraciado com um estator queimado. Uma das fases abriu o bico.
Já li e reli o fórum inteiro e não achei. Existe algum de outra moto compatível ou apenas a opção de reenrolar o original (ou comprar um novo)?

Abs
Estator: Honda Strada 200 (carburadas) existe magnetron tmb
são informações retiradas do fórum, principalmente do tópico de peças compatíveis....garimpei todo pegando informações
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
will_santana
Mensagens: 25
Registrado em: 26 Jul 2013, 23:11
Localização: Rio de Janeiro
Contato:

27 Set 2016, 12:38

SemControle escreveu:
will_santana escreveu:Finalmente fui agraciado com um estator queimado. Uma das fases abriu o bico.
Já li e reli o fórum inteiro e não achei. Existe algum de outra moto compatível ou apenas a opção de reenrolar o original (ou comprar um novo)?

Abs
Estator: Honda Strada 200 (carburadas) existe magnetron tmb
são informações retiradas do fórum, principalmente do tópico de peças compatíveis....garimpei todo pegando informações
Valeu. Dando uma garimpada entre o fórum e o face, parece q o da Strada, além de ter alguns problemas pra encaixar não alimenta a moto direito. O magnetron é tão ou mais caro que o original.

Pelo visto o jeito vai ser rebobinar mesmo.
Alguém pra recomendar? Vi o pessoal falando do LEFTRONICS (ou nome parecido, esse foi o q achei no mercado livre).

Abs
SemControle
Mensagens: 1005
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

27 Set 2016, 20:33

então, o da strada é carburada, não tem todo consumo de uma moto injetada, pode ser q de conta de uma carburada....
não conheço quem faça esse serviço de enrolar.....
entre o original e qq outro eu iria no original sem duvida, não considero as peças/componentes da moto em si ruins, ou sem qualidade, problemas de montagem, e alguns descasos q tornam a elétrica tao "problemática", como citei em algum lugar o problema q tive com o sensor de neutro, acendendo a luz engatado e até em movimento com a moto....desmontei a lateral pronta a sacar o sensor e fazer uma faxina, qnd abri a lateral dei de cara com o cabo apoiado na corrente, e assim ficou por tanto tempo q qnd comeu a capa a corrente fazia o aterramento, simulando o neutro engatado....limpando a graxa c areia em volta do pião, eu vi as travas por onde o cabo deveria ter passado, isolei bem os cabos danificados, e passei pelo alojamento, pra nunca mais ter tido problema.....
o retificador tao criticado, tenho o original ainda, e tenho um reserva, mas o original esta instalado na frente no suporte do radiador, e tenho voltímetro pra acompanhar, a tensão na bateria variando de 13,2 a 14V de apenas ligada em ML até altas rotações, com e sem consumo elétrico elevado....
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
RenanWtf
Mensagens: 1
Registrado em: 29 Set 2016, 18:59
Localização: Rio de Janeiro

29 Set 2016, 19:07

Galera, tô com um problema estranho pra dar partida na minha Mirage 2008 carburada na primeira vez do dia.

Passo 1 - Ligo a bike, a luz do neutro ta brilhando bem. Parece tudo ok para começar. Recuo o descanso e checo se o farol está desligado.

Passo 2 - Tento dar partida elétrica, escuto um click, a luz do neutro pisca, mas nada acontece. De vez em quando, ele ainda gira o arranque por meio segundo mas depois fica só no click.

Passo 3 - Ando com a bike para frente e para trás um pouco, dou uma balançada nela, e tento dar partida de novo, e funciona normalmente. Não sei se essas mexidas e andadas na moto tem a ver, mas depois que faço isso eu consigo dar partida na garota.

- Após esse problema na primeira partida do dia, depois de rodar com ela ela volta a ligar normalmente mesmo que eu deixe descansando umas horas.

Por enquanto eu consigo me virar, mas tô com medo dela deixar na mão em alguma dessas manhãs que eu precisar dela.

Observações:

- Motor de arranque novo zerado da YBR funcionando normal na Mirage;
- Moto carburada
- A bateria estava cheia quando levei no mecanico ha umas 3 semanas.

Alguem tem uma ideia do que pode estar acontecendo, ja tiveram problemas parecidos?

Obrigado!!
will_santana
Mensagens: 25
Registrado em: 26 Jul 2013, 23:11
Localização: Rio de Janeiro
Contato:

29 Set 2016, 20:18

RenanWtf escreveu:Galera, tô com um problema estranho pra dar partida na minha Mirage 2008 carburada na primeira vez do dia.

Passo 1 - Ligo a bike, a luz do neutro ta brilhando bem. Parece tudo ok para começar. Recuo o descanso e checo se o farol está desligado.

Passo 2 - Tento dar partida elétrica, escuto um click, a luz do neutro pisca, mas nada acontece. De vez em quando, ele ainda gira o arranque por meio segundo mas depois fica só no click.

Passo 3 - Ando com a bike para frente e para trás um pouco, dou uma balançada nela, e tento dar partida de novo, e funciona normalmente. Não sei se essas mexidas e andadas na moto tem a ver, mas depois que faço isso eu consigo dar partida na garota.

- Após esse problema na primeira partida do dia, depois de rodar com ela ela volta a ligar normalmente mesmo que eu deixe descansando umas horas.

Por enquanto eu consigo me virar, mas tô com medo dela deixar na mão em alguma dessas manhãs que eu precisar dela.

Observações:

- Motor de arranque novo zerado da YBR funcionando normal na Mirage;
- Moto carburada
- A bateria estava cheia quando levei no mecanico ha umas 3 semanas.

Alguem tem uma ideia do que pode estar acontecendo, ja tiveram problemas parecidos?

Obrigado!!
tem cara de problema no sensor do pezinho ou no de tombamento (não sei se tem isso nas carburadas).
ou então um simples "osmar": "osmar contato"

[]s
SemControle
Mensagens: 1005
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

30 Set 2016, 05:26

Eu diria rele pelo click, até a parte do movimentar a moto e ai ela pegar
Para testar os sensores indicados vc pode estar "isolando" da moto apenas para o teste, nao acho q seja do pezinho, pq no neutro liga apoiada no pezinho, tombamento nao to bem por dentro, a minha ja deu isso, e foi a solda interna no arranque da ybr mesmo, onde prende o cabo se junta c outra peça la dentro, ambas parecidas c um Y encaixadas, a solda q une as duas partes quebrou, horrivel uma forma de fazer direito
Verifique se os cabos estão bem presos na bateria
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
Miau
Moderador
Mensagens: 2372
Registrado em: 05 Set 2009, 09:50
Localização: Macaé
Contato:

30 Set 2016, 07:14

Rele de partida.. Ja deu isso na minha.
FIlIPy65
Mensagens: 208
Registrado em: 15 Set 2012, 18:42
Localização: João Pessoa

04 Out 2016, 13:38

Ao amigo com problema no estator, se ainda não resolveu, eu recomendaria a GR Motos.
Eles trabalham com isso, possuem boa reputação e inclusive desenvolvem componentes de ótima qualidade, como retificadores com MOSFET:
http://produto.mercadolivre.com.br/MLB- ... gratis-_JM

Troquei o retificador original da Mirage 250 por um Magnetron da Falcon e também queimou, depois tentei esse da GR e nunca mais tive problemas, a mais de dois anos. Não esquenta, tensão estável, só alegria.

Também são confiáveis (ao menos minha experiência), depositei um dinheiro na conta deles pra enviarem um retificador para a Mirage 650 do meu primo, o produto chegou normalmente e a Mirage dele também nunca mais teve problemas com isso.

Se quiser tentar falar com eles, o e-mail é gr_motosmg@hotmail.com, acho que ainda é o mesmo.

É uma sugestão.
Boa sorte.
waskyn
Mensagens: 5
Registrado em: 30 Dez 2016, 13:31
Localização: Aracruz
Contato:

02 Jan 2017, 17:12

Vou compartilhar minha experiência e aprendizado, peguei minha miragem e saí daqui do ES pra ir alí no MS, no primeiro dia de viagem começou a apresentar dificuldades para ligar, fui cabeça dura e toquei pra frente, mais tarde acabei tendo de trocar a bateria. Na volta faltando 130km para chegar em casa a moto apaga na estrada, só acendia a luz do neutro. O jeito foi terminar a viagem em cima de um carro.

O resumo disto: A bateria nova tinha secado, o retificador original derreteu as soldas internas que começaram a sair pelo isolamento e o CDI teve vaporizado um resistor e alguns diodos na placa.

Agora aguardando um novo CDI e um novo retificador.

Mesmo com todos estes contratempos, a viagem ainda valeu a pena.

Sobre o retificador ainda tenho dúvidas, vi em alguns lugares sobre o da twister, mas não consegui obter uma base informativa concreta sobre isto, alguém tem uma experiência a longo prazo do uso dele na mirage 250?

Um grande abraço e feliz 2017.
SemControle
Mensagens: 1005
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

02 Jan 2017, 19:06

waskyn escreveu:Vou compartilhar minha experiência e aprendizado, peguei minha miragem e saí daqui do ES pra ir alí no MS, no primeiro dia de viagem começou a apresentar dificuldades para ligar, fui cabeça dura e toquei pra frente, mais tarde acabei tendo de trocar a bateria. Na volta faltando 130km para chegar em casa a moto apaga na estrada, só acendia a luz do neutro. O jeito foi terminar a viagem em cima de um carro.

O resumo disto: A bateria nova tinha secado, o retificador original derreteu as soldas internas que começaram a sair pelo isolamento e o CDI teve vaporizado um resistor e alguns diodos na placa.

Agora aguardando um novo CDI e um novo retificador.

Mesmo com todos estes contratempos, a viagem ainda valeu a pena.

Sobre o retificador ainda tenho dúvidas, vi em alguns lugares sobre o da twister, mas não consegui obter uma base informativa concreta sobre isto, alguém tem uma experiência a longo prazo do uso dele na mirage 250?

Um grande abraço e feliz 2017.
pelo q fala, a sua é carburada, pq não pega o retificador da injetada q tem maior amperagem, e muda seu local la pra frente perto do radiador de óleo?
tenho uma injetada, com o retificador original, la na frente onde disse, e sem problemas, o retificador não é ruim, ruim é o local original dele....
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
Responder