Mirage 250 EFI: Motor falhando e instavel.

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Administradores, Moderadores

Avatar do usuário
agpcardoso
Mensagens: 613
Registrado em: 03 Ago 2012, 18:06
Localização: São Paulo
Contato:

14 Nov 2013, 12:31

Qdo a minha aconteceu isso era bobina.

Rochester escreveu:Ola galera!
Meu nome é Thiago, sou de Maringá no Pr. ha pouco tempo comprei uma Mirage 250 ano 2011 e depois de alguns dias esta moto deu problema e aqui não tem Kasinski e por isso nem uma oficina ta dando jeito. emfim comprei uma moto que ta com 15.000 e ainda não tive nem o gosto de acelerar.
Bom os problemas principais aparentes são:

* ROTAÇÃO VARIANDO ENTRE 2.000(NORMAL) PARA APENAS 500(MUITO POUCO) EM NEUTRO, FATO ESTE QUE NA MAIORIA DAS VEZES QUE SE ENCONTRA EM 500 GIROS É ACELERAR E ELA MORRE;

* APARENTEMENTE APENAS UM DOS DOIS CILINDROS ESTA FUNCIONANDO; PROVA DISSO É O BARULHO DA MOTO QUE PARECE UMA CINQUENTINHA FUNCIONANDO;

* O MOTOR ESTA ESQUENTANDO MUITO, MAIS MUITO MESMO.
se alguém puder me ajudar ficarei grato pois se não vou ter que coloca-la em um guincho e rodar quase 160km pra leva-la numa Kasinski mais próxima.
1ª Hunter 90cc 2006
2ª Mirage 250cc 2012
3ª Midnight XVS 950cc 2014
Justiceiro_2011
Mensagens: 1
Registrado em: 19 Nov 2013, 16:28
Localização: São Paulo
Contato:

19 Nov 2013, 17:07

E ai pessoal, por favor, peço a ajuda de vcs para um problema que estou tendo com a minha Mirage 250 EFI 2011... um dia quando cheguei do trabalho, ao estacionar a moto na garagem, percebi que ela perdeu a força e que a rotaçao dela estava reduzindo até morrer, agora toda vez que ligo a moto, mesmo que eu a acelere e aumente a rotação ela continua sem força e morre isso aconteceu de uma hora para outra, e agora não consigo mais andar com a moto. Vcs poderiam me ajudar a encontrar esse problema?

Obrigado.
Avatar do usuário
dougnaestrada
Mensagens: 299
Registrado em: 23 Out 2012, 12:52
Localização: São Paulo
Contato:

19 Nov 2013, 17:08

Rochester escreveu:Ola galera!
Meu nome é Thiago, sou de Maringá no Pr. ha pouco tempo comprei uma Mirage 250 ano 2011 e depois de alguns dias esta moto deu problema e aqui não tem Kasinski e por isso nem uma oficina ta dando jeito. emfim comprei uma moto que ta com 15.000 e ainda não tive nem o gosto de acelerar.
Bom os problemas principais aparentes são:

* ROTAÇÃO VARIANDO ENTRE 2.000(NORMAL) PARA APENAS 500(MUITO POUCO) EM NEUTRO, FATO ESTE QUE NA MAIORIA DAS VEZES QUE SE ENCONTRA EM 500 GIROS É ACELERAR E ELA MORRE;

* APARENTEMENTE APENAS UM DOS DOIS CILINDROS ESTA FUNCIONANDO; PROVA DISSO É O BARULHO DA MOTO QUE PARECE UMA CINQUENTINHA FUNCIONANDO;

* O MOTOR ESTA ESQUENTANDO MUITO, MAIS MUITO MESMO.
se alguém puder me ajudar ficarei grato pois se não vou ter que coloca-la em um guincho e rodar quase 160km pra leva-la numa Kasinski mais próxima.
Postei um problema semelhante em outro tópico (acho que sobre injeção eletrônica). A minha estava com um problema de oscilar a lenta e demorar para responder às acelerações.

O problema foi corrigido com duas trocas corretivas e uma preventiva: foram substituídos um dos cachimbos de vela estava quebrado e o bico injetor traseiro que estava com defeito. Preventivamente troquei as duas velas CR8EK (estavam fora da especificação) pelas CR8E recomendadas para a Mirage.

Tudo isso ocorreu depois de uma simples limpeza de bicos de injeção! Cuidado ondem levam as motos. Não posso afirmar, mas desconfio de uma oficina "especializada" que levei.

Abraço,
Doug
Keep your bike in good repair, because motorcycle boots are not confortable for walking
Avatar do usuário
Cuba
Mensagens: 278
Registrado em: 27 Jan 2010, 07:18
Localização: São Paulo
Contato:

26 Jan 2015, 17:08

Boa tarde amigos,

Tenho uma mirage 250 EFI, e ela esta com baixa queima de combustível e tendo pouca compressão.
Vou descrever abaixo o que já fiz, mas o problema continua.

Desmontei o sistema de injeção e limpei cada um dos bicos injetores com Car80;
Apos limpar os bicos, coloquei Car80 nas mangueiras que vão para os bicos e deixei ela ligada;
Limpei as velas;
Troquei o cabo de vela. (uso vela iridium);
Limpei a caixa de ar;
Verifiquei o ajuste do cabo do acelerador, OK;
Verifiquei o ajuste da borboleta, OK;

Após tudo isso, o cabeçote dianteiro continua com queima irregular.
Alguém pode me dar uma luz sobre a solução desse problema?..
Avatar do usuário
Cuba
Mensagens: 278
Registrado em: 27 Jan 2010, 07:18
Localização: São Paulo
Contato:

26 Jan 2015, 18:02

Boa tarde amigos,

Tenho uma mirage 250 EFI, e ela esta com baixa queima de combustível e tendo pouca compressão.
Vou descrever abaixo o que já fiz, mas o problema continua.

Desmontei o sistema de injeção e limpei cada um dos bicos injetores com Car80;
Apos limpar os bicos, coloquei Car80 nas mangueiras que vão para os bicos e deixei ela ligada;
Limpei as velas;
Troquei o cabo de vela. (uso vela iridium);
Limpei a caixa de ar;
Verifiquei o ajuste do cabo do acelerador, OK;
Verifiquei o ajuste da borboleta, OK;

Após tudo isso, o cabeçote dianteiro continua com queima irregular.
Alguém pode me dar uma luz sobre a solução desse problema?
Avatar do usuário
cros
Moderador
Mensagens: 10168
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

26 Jan 2015, 18:09

Cuba escreveu:Boa tarde amigos,

Tenho uma mirage 250 EFI, e ela esta com baixa queima de combustível e tendo pouca compressão.
Vou descrever abaixo o que já fiz, mas o problema continua.

Desmontei o sistema de injeção e limpei cada um dos bicos injetores com Car80;
Apos limpar os bicos, coloquei Car80 nas mangueiras que vão para os bicos e deixei ela ligada;
Limpei as velas;
Troquei o cabo de vela. (uso vela iridium);
Limpei a caixa de ar;
Verifiquei o ajuste do cabo do acelerador, OK;
Verifiquei o ajuste da borboleta, OK;

Após tudo isso, o cabeçote dianteiro continua com queima irregular.
Alguém pode me dar uma luz sobre a solução desse problema?
Não sei como funciona EFI, mas como tu disse: que limpou os bicos uma para cada cilindro, já tentou inverter um pelo outro pra ver se muda a falha, o mesmo com as velas.
Imagem
Hoje Falcon 2007
Avatar do usuário
Cuba
Mensagens: 278
Registrado em: 27 Jan 2010, 07:18
Localização: São Paulo
Contato:

26 Jan 2015, 18:20

cros escreveu:
Cuba escreveu:Boa tarde amigos,

Tenho uma mirage 250 EFI, e ela esta com baixa queima de combustível e tendo pouca compressão.
Vou descrever abaixo o que já fiz, mas o problema continua.

Desmontei o sistema de injeção e limpei cada um dos bicos injetores com Car80;
Apos limpar os bicos, coloquei Car80 nas mangueiras que vão para os bicos e deixei ela ligada;
Limpei as velas;
Troquei o cabo de vela. (uso vela iridium);
Limpei a caixa de ar;
Verifiquei o ajuste do cabo do acelerador, OK;
Verifiquei o ajuste da borboleta, OK;

Após tudo isso, o cabeçote dianteiro continua com queima irregular.
Alguém pode me dar uma luz sobre a solução desse problema?
Não sei como funciona EFI, mas como tu disse: que limpou os bicos uma para cada cilindro, já tentou inverter um pelo outro pra ver se muda a falha, o mesmo com as velas.
Cros, já fiz isso tbm e não mudou esse mau funcionamento.
Avatar do usuário
cros
Moderador
Mensagens: 10168
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

26 Jan 2015, 18:24

Cuba escreveu:Cros, já fiz isso tbm e não mudou esse mau funcionamento.
Pois é, se fosse carburada, sobrava pros coletores, que depois de tempo e com a vibração do motor costuma rasgar, resta esperar por alguém que tenha EFI e saiba de alguma solução.
Imagem
Hoje Falcon 2007
Avatar do usuário
Cuba
Mensagens: 278
Registrado em: 27 Jan 2010, 07:18
Localização: São Paulo
Contato:

26 Jan 2015, 19:01

cros escreveu:
Cuba escreveu:Cros, já fiz isso tbm e não mudou esse mau funcionamento.
Pois é, se fosse carburada, sobrava pros coletores, que depois de tempo e com a vibração do motor costuma rasgar, resta esperar por alguém que tenha EFI e saiba de alguma solução.
única coisa que ainda não fiz, foi fazer teste com o cachimbo.
Avatar do usuário
cros
Moderador
Mensagens: 10168
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

26 Jan 2015, 20:16

Cuba escreveu: única coisa que ainda não fiz, foi fazer teste com o cachimbo.
Não tenho certeza, mas sei que na carburada o cabo da bobina é fixo, não lembro se a ponta do cachimbo também é fixa, não pode inverter as bobinas, pelo menos na carburada...
Imagem
Hoje Falcon 2007
Responder