Mirage 250 EFI: Motor falhando e instavel.

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Administradores, Moderadores

tiagoemerick
Mensagens: 5
Registrado em: 10 Abr 2013, 14:18
Localização: Brasí­lia
Contato:

27 Jun 2013, 14:43

Pessoal

a minha também está morrendo depois de um tempo.
Antes tinha que andar muito para começar a morrer, mas agora, cada vez mais cedo ela começa a morrer em marcha lenta, mas ainda sim é depois de estar um pouco quente...
Será que é o regulador ou retificador muito quente? Isso tem a ver?

Detalhe:
Minha é Mirage 250 EFI 09/10
--
Tiago Emerick

Avatar do usuário
Jr.Gyn
Mensagens: 296
Registrado em: 28 Set 2010, 21:02
Localização: Goiânia
Contato:

04 Out 2013, 15:36

deletado.
Uma geração constrói a estrada onde a próxima trafega.

klebergeo
Mensagens: 12
Registrado em: 16 Jul 2013, 16:24
Localização: São Paulo
Contato:

09 Out 2013, 16:43

Pessoal, não sei se o meu problema se encaixa aqui, mas vou escrever para ver se consigo opiniões dos amigos que entendem mais que eu.


Minha moto também está morrendo, começou a morrer só quando estava aquecida.
Acendia a luz da injeção e ficava fraca ou acendia e morria logo de uma vez, uma observação é que quando a luz acende, parece que o pistão da frente para de funcionar, ou o pistão para de funcionar e a luz acende.

Vou relatar os ocorridos antes de aparecer o problema.


Comprei a moto usada, com 18000 km, tava excelente, mas no dia que peguei, já senti que ela acelerava sozinha. Acabei vendo que foi feito recall no modelo, mas a minha não incluia a chamada para o recall. ok

Na primeira troca de óleo, fui em uma oficina perto de casa, descobri que o cara não manja nada. Ele colocou 300 ml de oleo a mais no meu motor. Perguntei se tinha problema o oleo a mais ele me disse que não tinha.

Fiquei desconfiado, mas ele é o mecanico, não eu.

Muito bem. Retornei até a loja onde comprei a moto, eles desmontaram as conexões, limparam, arrumaram fios que estavam aquecendo. A moto não ficou mais acelerada, acertou a rotação. Mas ela começou a morrer quando aquecia, após uns 4 km rodados. Parava no semaforo, colocava em neutro ou só segurava a embreagem com ela engatada e a luz acendia e a moto morria...

A moto começou a piorar, fui percebendo que tava morrendo até acima de 2500 rpm.

Fui refazendo todo o percurso do que tinha sido mexido na moto desde que comprei. Uma das conclusões mais sérias é a respeito do óleo a mais no motor.

As coisas que li, explicam que o óleo a mais pode romper retentores, pode ir para camara de combustão e aumentar a entrada de ar para queimar esse óleo que tá indo para onde não deveria.

Com o aumento do ar, resulta em mistura pobre, o que já foi verificado.
Outra coisa, é o motor acelerar sozinho para conseguir queimar esse óleo que vai para a combustão, coisa que acontecia com ela antes de ser regulada, então eu acho que a aceleração alta compensava o óleo e ela não morria, como regularam e ela ficou em 1500 rpm, talvez tenha contribuído para ela começar a morrer.

Será que tem relação uma coisa com a outra?

O mecânico da loja que comprei deu uma regulada na lenta, deixou por volta de 1700 rpm. Ela melhorou, mas ainda morreu algumas vezes voltando para casa.

Obrigado.

abs

Avatar do usuário
jirschik
Moderador
Mensagens: 5140
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

09 Out 2013, 17:33

Kleber, você já leu as postagens mais antigas? Pode ser que as dicas que você precisa, já estejam escritas. Mas de forma rápida, levando em consideração os problemas mais comuns da MirageEFI e do histórico de sua motocicleta, eu sugiro começar por:
- Corrigir o nível do óleo. Se estiver acima do indicado na janela de inspeção de nível, solte o bujão do cárter, deixe escorrer um pouco do óleo, feche-o e, se precisar, corrija o nível adicionando o mesmo óleo que deixou escorrer.
- Inspecione o retificador de tensão e estator. Se o retificador estiver ruim, ele pode não gerar tensão suficiente para a queima do combustível e funcionamento do EFI. Tem um tópico grande sobre isso aqui no MotosCustom: Problemas elétricos.
- Troque de mecânico. Tua desconfiança acertou mais do que a indiferença dele. :wink:
Imagem

tiagoemerick
Mensagens: 5
Registrado em: 10 Abr 2013, 14:18
Localização: Brasí­lia
Contato:

09 Out 2013, 17:37

Apenas para conhecimento...
O meu problema era na vela.
--
Tiago Emerick

engand
Mensagens: 66
Registrado em: 28 Jun 2013, 22:58
Localização: Campinas
Contato:

09 Out 2013, 19:42

Kleber, eu tive um problema muito semelhante e foi resolvido com a troca da bobina de ignição. Quem sabe?...
Moto: Mirage 250 EFI 2011\2011

Avatar do usuário
Gandolfi
Mensagens: 84
Registrado em: 31 Mai 2013, 16:35
Localização: São Paulo
Contato:

14 Out 2013, 22:40

Boa noite pessoal,

Fui dar uma volta até Jundiaí no domingo, tudo ia bem até que já em Jundiaí a moto começou a falhar e acabou morrendo... Esperei um tempo e voltou a pegar, mas 3 ou 4 kms depois voltou a morrer... Isto se repetiu por 3 vezes até que desisti e reboquei a moto para São Paulo...

Será que é um problema de bobina ? porque a bateria é nova e se fosse ela teria arriado de vez; não pode ser a injeção uma vez que voltava a funcionar... :roll: :roll:

Alguém já passou por isso ?

Abraço a todos
As pessoas envelhecem quando desistem de lutar pela realização de seus sonhos

Avatar do usuário
jirschik
Moderador
Mensagens: 5140
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

15 Out 2013, 00:01

Esse comportamento de "voltar à funcionar depois de esperar um tempo e parar novamente depois de algum tempo", pode ter envolvido o aquecimento de alguma peça. Nesses casos, vale à pena aproveitar para investigar a possível causa do problema.

Supondo que o problema possa ser na bobina, a primeira coisa à fazer é tirar a capa lateral esquerda e expor as bobinas. Verifique se estão quentes. Faça isso com cuidado e evite usar a palma da mão, pois se ela queimar, você perderá a capacidade de segurar objetos, como o guidom. Aproxime (sem encostar) o dorso da mão, para avaliar a temperatura. Se estiver muito quente, desligue o veículo e molhe a bobina com um pano para diminuir a temperatura. Depois, veja se o motor volta à funcionar. Talvez o simples fato de rodar sem a capa protetora já ajude a esfriar.

A causa pode ser bobina. Mas também pode ser retificador, alternador, bomba de combustível...
Imagem

cafb
Mensagens: 224
Registrado em: 16 Jan 2013, 14:39
Localização: Rio de Janeiro
Contato:

15 Out 2013, 09:43

Tive problema da moto falhar cilindro depois de estar funcionando,a ponto da descarga(catalisador)ficar em brasa.Observei que as velas NGK
(foram trocadas recentemente)estavam dispersando a faisca para a porcelana em vez de centelhar no eletrodo central.Não sei se as velas compradas eram falsas.Coloquei velas de Iridium e até agora sem problemas.

Rochester
Mensagens: 1
Registrado em: 27 Jun 2013, 21:00
Contato:

14 Nov 2013, 10:44

Ola galera!
Meu nome é Thiago, sou de Maringá no Pr. ha pouco tempo comprei uma Mirage 250 ano 2011 e depois de alguns dias esta moto deu problema e aqui não tem Kasinski e por isso nem uma oficina ta dando jeito. emfim comprei uma moto que ta com 15.000 e ainda não tive nem o gosto de acelerar.
Bom os problemas principais aparentes são:

* ROTAÇÃO VARIANDO ENTRE 2.000(NORMAL) PARA APENAS 500(MUITO POUCO) EM NEUTRO, FATO ESTE QUE NA MAIORIA DAS VEZES QUE SE ENCONTRA EM 500 GIROS É ACELERAR E ELA MORRE;

* APARENTEMENTE APENAS UM DOS DOIS CILINDROS ESTA FUNCIONANDO; PROVA DISSO É O BARULHO DA MOTO QUE PARECE UMA CINQUENTINHA FUNCIONANDO;

* O MOTOR ESTA ESQUENTANDO MUITO, MAIS MUITO MESMO.
se alguém puder me ajudar ficarei grato pois se não vou ter que coloca-la em um guincho e rodar quase 160km pra leva-la numa Kasinski mais próxima.

Responder
  • Informação
  • Quem está online

    Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes