Virago 250: Carburador, afogador etc

Motos: Yamaha Virago, Yamaha Drag Star, Yamaha Royal Star, etc.

Moderadores: Moderadores, Administradores, Colaboradores Yamaha

Responder
jbrigagao
Moderador
Mensagens: 1625
Registrado em: 05 Jan 2008, 15:16
Localização: São Paulo

20 Nov 2018, 17:25

Muito provavelmente é problema no carburador, deve estar afogando ou trabalhando com muito excesso ou, se sua moto usa bomba a vácuo, ela pode estar aspirando combustível pela linha de vácuo . Fechar a torneira de combustível deve amenizar um pouco o problema. Se ela esta dando calço hidráulico ou com dificuldade pra pegar com motor quente examine esses itens que eu mencionei. Boa sorte.
Imagem
cros
Moderador
Mensagens: 10382
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

20 Nov 2018, 19:24

Deniswilliam escreveu:
20 Nov 2018, 14:46
Ola, pessoal estou muito chateado com a minha viraguinha ela sempre funcionou muito bem mas já faz 6 meses que ela está com alguns sintomas muito estranhos e não consigo nenhum mecânico na região da minha cidade para arrumar e não sei mais o que fazer,
Ela está mandando gasolina para o cilindro e pro óleo e não consigo nenhum para arrumar
Tu tem que ficar chateado é com os mexanicos de hoje que só querem trocar óleo de Titan, o problema como tenho dito MUITO tempo são os mecânicos, seria interessante nesse caso procurar noutra cidade, quem sabe ainda fazer um curso no SENAI de mecânica de moto, pois a situação tende a piorar.
Imagem
Hoje Falcon 2007
Avatar do usuário
Pedro Gueropa
Mensagens: 9
Registrado em: 11 Abr 2019, 14:28

24 Abr 2019, 11:39

Bom dia, amigos!

Estou com um problema na minha Virago e talvez vocês possam me ajudar.

Quando estou na rodovia depois de um certo tempo que estou com a aceleração na alta, ela começa a engasgar, como se estivesse faltando gasolina, mesmo com o tanque cheio. As vezes viro a chave da torneira para reserva e ela para, depois volto para aberto e ela roda normal, mas as vezes isso não funciona. Já troquei os cachimbos das velas pois ainda estavam com os originais, verifiquei cabos e bobinas e estão todos ok! O carburador foi revisado e limpo a pouco tempo, os reparos da torneira também foram trocados a pouco tempo.

Alguém já passou por algo parecido com a Virago?! Alguém sabe oque pode ser isso?!

Obs.: Só acontece isso quando estou na rodovia com a aceleração na alta por um período, dentro da cidade ela roda normal.
cros
Moderador
Mensagens: 10382
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

24 Abr 2019, 12:16

Pedro Gueropa escreveu:
24 Abr 2019, 11:39
Bom dia, amigos!

Estou com um problema na minha Virago e talvez vocês possam me ajudar.

Quando estou na rodovia depois de um certo tempo que estou com a aceleração na alta, ela começa a engasgar, como se estivesse faltando gasolina, mesmo com o tanque cheio. As vezes viro a chave da torneira para reserva e ela para, depois volto para aberto e ela roda normal, mas as vezes isso não funciona. Já troquei os cachimbos das velas pois ainda estavam com os originais, verifiquei cabos e bobinas e estão todos ok! O carburador foi revisado e limpo a pouco tempo, os reparos da torneira também foram trocados a pouco tempo.

Alguém já passou por algo parecido com a Virago?! Alguém sabe oque pode ser isso?!

Obs.: Só acontece isso quando estou na rodovia com a aceleração na alta por um período, dentro da cidade ela roda normal.
Com está o filtro de ar?
Imagem
Hoje Falcon 2007
Avatar do usuário
Pedro Gueropa
Mensagens: 9
Registrado em: 11 Abr 2019, 14:28

24 Abr 2019, 12:26

cros escreveu:
24 Abr 2019, 12:16
Pedro Gueropa escreveu:
24 Abr 2019, 11:39
Bom dia, amigos!

Estou com um problema na minha Virago e talvez vocês possam me ajudar.

Quando estou na rodovia depois de um certo tempo que estou com a aceleração na alta, ela começa a engasgar, como se estivesse faltando gasolina, mesmo com o tanque cheio. As vezes viro a chave da torneira para reserva e ela para, depois volto para aberto e ela roda normal, mas as vezes isso não funciona. Já troquei os cachimbos das velas pois ainda estavam com os originais, verifiquei cabos e bobinas e estão todos ok! O carburador foi revisado e limpo a pouco tempo, os reparos da torneira também foram trocados a pouco tempo.

Alguém já passou por algo parecido com a Virago?! Alguém sabe oque pode ser isso?!

Obs.: Só acontece isso quando estou na rodovia com a aceleração na alta por um período, dentro da cidade ela roda normal.
Com está o filtro de ar?
Novo também!
cros
Moderador
Mensagens: 10382
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

24 Abr 2019, 19:35

Pedro Gueropa escreveu:
24 Abr 2019, 12:26
Estou com um problema na minha Virago e talvez vocês possam me ajudar.

Quando estou na rodovia depois de um certo tempo que estou com a aceleração na alta, ela começa a engasgar, como se estivesse faltando gasolina, mesmo com o tanque cheio. As vezes viro a chave da torneira para reserva e ela para, depois volto para aberto e ela roda normal, mas as vezes isso não funciona.
-Já troquei os cachimbos das velas pois ainda estavam com os originais,
-verifiquei cabos e bobinas e estão todos ok!
-O carburador foi revisado e limpo a pouco tempo,
-os reparos da torneira também foram trocados a pouco tempo.
-Filtro de ar novo
Complicado isso hem! O que muda entre cidade e estrada?
O ritmo de velocidade é mais constante, menos troca de marchas, só se a revisão de carburadores ficou com problema,...
Não lembro, mas a Virago tem 1 ou 2 carburadores?

Esse vídeo ajuda?
https://www.youtube.com/watch?v=cOh0lzo9e44
Imagem
Hoje Falcon 2007
Avatar do usuário
Pedro Gueropa
Mensagens: 9
Registrado em: 11 Abr 2019, 14:28

25 Abr 2019, 10:32

cros escreveu:
24 Abr 2019, 19:35
Pedro Gueropa escreveu:
24 Abr 2019, 12:26
Estou com um problema na minha Virago e talvez vocês possam me ajudar.

Quando estou na rodovia depois de um certo tempo que estou com a aceleração na alta, ela começa a engasgar, como se estivesse faltando gasolina, mesmo com o tanque cheio. As vezes viro a chave da torneira para reserva e ela para, depois volto para aberto e ela roda normal, mas as vezes isso não funciona.
-Já troquei os cachimbos das velas pois ainda estavam com os originais,
-verifiquei cabos e bobinas e estão todos ok!
-O carburador foi revisado e limpo a pouco tempo,
-os reparos da torneira também foram trocados a pouco tempo.
-Filtro de ar novo
Complicado isso hem! O que muda entre cidade e estrada?
O ritmo de velocidade é mais constante, menos troca de marchas, só se a revisão de carburadores ficou com problema,...
Não lembro, mas a Virago tem 1 ou 2 carburadores?

Esse vídeo ajuda?
https://www.youtube.com/watch?v=cOh0lzo9e44
Oque muda é a aceleração e velocidade constantes, quase sem trocas de marchas.
Ela tem um carburador.
BetoCB
Mensagens: 779
Registrado em: 22 Nov 2009, 19:55
Localização: São Paulo

11 Mai 2019, 22:17

Ja tive uma virago que dava problema em um cilindro, as vezes ele parava de funcionar e encharcava a vela, qdo o problema aparecer tira as velas e da uma olhada. Não me pergunte a solução pois vendi a moto assim mesmo depois de diversos "mecanicos" não descobrirem o problema.
Quer saber se há vida após a morte? Mexa na minha moto.
Responder