Intruder LC 1500: Autonomia e consumo

Motos: Suzuki Intruder, Suzuki Boulevard, Suzuki Savage, Suzuki Marauder, etc.

Moderadores: Moderadores, Administradores, Colaboradores Suzuki

C.Henrique
Mensagens: 196
Registrado em: 22 Nov 2007, 01:21
Localização: São Mateus
Contato:

15 Jun 2012, 00:52

Senhores, estou abrindo esse topico para discutirmos o consumo da LC1500.
Em topicos passados (opinião do Proprietario), o Joca Martins quando era o dono da minha LC1500, disse que conseguiu 18 a 20 km/l, eu so consegui no maximo 13 km/l, por utimo ela estava fazendo 11 km/l. mandei fazer uma revisão de 60.000 km e quando retiramos as velas Iridium estavam todas quase sem eletrodo (+ de 25.000 km), trocamos por originais.
A mistura que a moto estava era original 3 1/2 voltas, os gringos falam em 2 1/2 voltas.
hoje vou na Suzuki ver a regulagem e equalização dos carburadores, pedi ao mecanico para deixar a mistura mais pobre dando apenas 3 voltas.
Gostaria de saber a experiencia dos amigos em relação a regulagem, se alguem ja colocou 2 1/2 ou 3 voltas e a motoca ficou mais economica pelo menos dando 15 km/h e se não teve problemas, pois dizem que mistura muito pobre danifica o motor devido a aquecimento, mas será que 2 1/2 voltas é muito pobre?
Outra coisa será que podemos mecher nas agulhas? colocando-as mais baixa envez de na posição 3 colocar na posição 2, o mecanico é contra mas quem manda é o dono. gostaria de ouvir a opnião de todos.
sds
Carlos H
Efesios 6:10a18
"fortalecei-vos no Senhor e na força do seu poder."
Avatar do usuário
Santista
Mensagens: 572
Registrado em: 26 Set 2007, 09:44
Localização: Santos
Contato:

15 Jun 2012, 09:33

Olá Carlos,

A regulagem das agulhas de mistura são feitas para regular a marcha lenta, não tem influencia no consumo da moto, inclusive o número de voltas é definido quando o mecânico está regulando a lenta, o numero de voltas não é importante,o importante é o motor trabalhar na lenta redondinho sem excesso nem falta de mistura, a regulagem da bóia também não tem influencia no consumo desde que as agulhas estejam vedando bem, não se deve alterar a regulagem da altura da bóia, com os carburadores limpos, bem regulados e velas novas o consumo deve ficar por volta de uns 17/19 kml andando a 100/110, se andar a 120/130 mantendo a velocidade nas subidas, essas retas parecendo corcunda de camelo ai perto de São mateus, vais fazer 13/14 kml, na verdade o maior culpado do consumo alto é o piloto.

Abração para vc e familia

Santista
Santista e Vera (Viru´s MC)
C.Henrique
Mensagens: 196
Registrado em: 22 Nov 2007, 01:21
Localização: São Mateus
Contato:

17 Jun 2012, 00:36

Amigo Santista, tudo bom!!
Obrigado pela dica e por responder ao topico.
Fiz limpeza de carburadores, ajustamos umas mangueiras de um sensor que regula a entrada de ar, (isso era novo para mim, nunca que eu imaginava que uma moto ano 99, tinha essa tecnologia, um sensor que regula a entrada de ar dependendo da altura.
Outra coisa que descobri, que a Intruder na lenta a menos de 1300 rpm, so funciona 01 cilidro o cilindro da frente não recebe corrente), agora acho que a moto deve ficar mais economica.
Segunda feira, tiro ela da concessionaria, e vou fazer um teste drive, de 100 km para ir e 100 km para voltar, para medir o consumo.
Pósto o resultado.
sds a todo
Carlos H.
Efesios 6:10a18
"fortalecei-vos no Senhor e na força do seu poder."
C.Henrique
Mensagens: 196
Registrado em: 22 Nov 2007, 01:21
Localização: São Mateus
Contato:

28 Jun 2012, 23:37

Senhores, testei a motoca, 12 km/l, andando a 90/100 km/h.
quando cheguei no meu destino depois de 100 km, a moto estava acelerando sozinha, baixei a rotação no parafuso e andei mais uns dois dias depois voltou a acelerar sozinha, consumo 11 km/l.
Voltou para a Suzuki, e o cara disse que tinha um errinho na montagem. :twisted:
Amanha vou pegar e testar novamente, o mecanico disse que vai fazer umas regulagens novas.
vamos ver no que vai dar. :lol:
Efesios 6:10a18
"fortalecei-vos no Senhor e na força do seu poder."
Hidrocarboxi
Mensagens: 16
Registrado em: 08 Mai 2012, 23:24
Localização: Belo Horizonte
Contato:

11 Jul 2012, 00:16

A minha tb é ano 2005 e bebe pra desgramar.. deve estar fazendo 10km por litro na cidade e na estrada deve render pra 11 ou 12km... fod* de viajar assim e ter que abastecer a cada 70km pra nao ter risco de pane seca na viagem.. Agora eu não sei sobre esse sensor de funcionar apenas 1 cilindro abaixo de 1300rpm não.. sei qu esta tecnologia é nova e esta sendo incorporada na Harley agora.. Procurei algo similar a isso no manual mecanica da intruder 1500 e não achei nada disso..
Wolverine
Mensagens: 870
Registrado em: 25 Jul 2008, 23:20
Localização: São Paulo
Contato:

12 Jul 2012, 16:46

Amigo,

Regulagem de mistura dos 3 estagios dos carburadores (lenta,agulha de pistonete e giclês de alta) não é feita de orelhada.
procure um mecânico que tenha um analisador de gases (destes usados para inspeções veiculares) para analisar o ciclo de aceleração completo.
Acho pouco de 10 a 12km/l,mas fazer 20km/l num motorzão 1500cc carburado também é difícil de acreditar.
As Boulevard 1500, com injeção eletrônica, faz uns 15/16 na cidade e até uns 18/19 na estrada.

Se conseguir chegar nisso, ou bem perto, quer dizer que sua máquina estará bem redonda.

Abs
Wolverine
Motoclube Tolerância Zero
C.Henrique
Mensagens: 196
Registrado em: 22 Nov 2007, 01:21
Localização: São Mateus
Contato:

13 Jul 2012, 22:55

Senhores,

Ja começei a mexer na motoca.
Fiz uma regulagem completa, meu amigo mecanico de motos grandes (o cara é muito bom), alem de fazer o serviço me ensinou a vazer o serviço, para eu não precisar de mais ninguem.
1ª mexida: Subimos um estagio a regulagem da agulha.
2ª mexida: Regulagem da mistura 2 volta (4 meias voltas) e lenta.
Obs.: Mantivemos os mesmos gigles, 117,5. ainda não fiz o teste de autonomia, farei nesse sabado, se tiver alguma melhora no consumo iremos trocar os Gigles para 110, caso não tenha trocaremos tambem.
Porem estamos encontrando um problema, a moto quando quente, esta demorando 3 segundos para baixar a aceleração quando soltamos o acelerador (ela sempre teve esse problema) porem reduzimos de 5 para 3 segundos, suspeitamos que é a regulagem dos cabos do acelerador, mas estamos bem proximos de descubrir a fonte do problema.
Quando trocar os gigles e fazer os teste informo o resultado.
Os mecanicos de plantão podem dar sugestões.
sds a todos
Efesios 6:10a18
"fortalecei-vos no Senhor e na força do seu poder."
Hidrocarboxi
Mensagens: 16
Registrado em: 08 Mai 2012, 23:24
Localização: Belo Horizonte
Contato:

19 Jul 2012, 00:29

C.Henrique...
depois posta fotos tb... Aminha começou a dar problema com a vela do cilindro da frente que esta tendo dificuldades na partida.. não parece ser problemas com cachimbo nem com o CDI.. comprei um filtro de ar novo pois imagino que seja filtro sujo e não dando oxigenio suficiente na mistura assim deixando a vela cheia de fuligem e dificultando a centelha.. acho que isso deve melhorar o consumo tb
C.Henrique
Mensagens: 196
Registrado em: 22 Nov 2007, 01:21
Localização: São Mateus
Contato:

26 Jul 2012, 22:02

Senhores, descobri o problema de acelarar sozinha, é regulagem da lenta, apesar de o parafuso de ar estar em 2 voltas, precisei ajustar, fechar e abrir novamente. melhorou.
Consumo:
Coloquei os Gigles 110, a moto anda bem até 95 km/h, consumo 17 km/l :P , de 95 a 110 km/h fica engasgando um pouco, o consumo ficou em 16 km/l.
Agora vou fazer um teste com o gigle 112.

O que eu quero é ver se consigo andar a 120 km/h sem engasgar. depois disso pode ate engasgar eu não anda acima disso mesmo.

pesquisei na internet e no EUA eles usam gigle 112,5.
Como não achei eu vou colocar 112.

Outra coisa eu mesmo vou fazer, estou doutor nesse carburador, estou equalizando no olho. hehehe!!!

Posto os resutados.
Efesios 6:10a18
"fortalecei-vos no Senhor e na força do seu poder."
C.Henrique
Mensagens: 196
Registrado em: 22 Nov 2007, 01:21
Localização: São Mateus
Contato:

26 Jul 2012, 22:05

Hidrocarboxi escreveu:C.Henrique...
depois posta fotos tb... Aminha começou a dar problema com a vela do cilindro da frente que esta tendo dificuldades na partida.. não parece ser problemas com cachimbo nem com o CDI.. comprei um filtro de ar novo pois imagino que seja filtro sujo e não dando oxigenio suficiente na mistura assim deixando a vela cheia de fuligem e dificultando a centelha.. acho que isso deve melhorar o consumo tb
Manda seu telefone, via MP, para trocarmos umas ideias, vamos descobrir o que esta acontecendo.
Depois eu pósto umas fotos.

sds
Efesios 6:10a18
"fortalecei-vos no Senhor e na força do seu poder."
Responder