Intruder 125: Falhando

Motos: Suzuki Intruder, Suzuki Boulevard, Suzuki Savage, Suzuki Marauder, etc.

Moderadores: Moderadores, Administradores, Colaboradores Suzuki

wilson escudero
Mensagens: 30
Registrado em: 17 Jul 2012, 19:01
Localização: São Paulo
Contato:

21 Jul 2013, 19:52

Espero que alguem me ajude, não entendo nada de moto madei fazer revisão isto é trocou vela filtro limpou carburador , quando eu ando em 4 a 40kmh por uma avenida ai vou retomar a velocidade ela falha , para parar de falhar só andando em alta hoje tirei a gasolina quie estava no tanque e coloquei a podium , ai ela ficou alterada a lenta e continua falhando
o que pode ser ?

Imagem
INTRUDER 125 2008
MIRAGE 250 2011
Will89
Mensagens: 2
Registrado em: 28 Jul 2015, 16:01
Localização: Santo André

10 Ago 2015, 13:18

E aí pessoal! Preciso de uma ajuda de vocês.

Ontem rodei bastante com a minha Intruder 125, cerca de 150km, e hoje pela manhã ela deu partida com dificuldade e enquanto fria não tinha marcha lenta. Depois de quente, a marcha lenta (que deixei em 1500 RPM depois da última limpeza) ia caindo, caindo até finalmente morrer. A vela é nova, troquei a cerca de 1 mês e o carburador foi limpo há uns 15 dias.

Isso já tinha acontecido antes quando rodei 300km, aliás, tinha ficado até pior, e eu resolvi com a troca da vela e a limpeza do carburador citados acima e regulagem da folga de válvulas.

E agora, alguma luz?

Desde já, obrigado! :)
Will
Intruder 125


"Respeite a máquina, e ela te respeitará."
cros
Moderador
Mensagens: 10394
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

10 Ago 2015, 16:40

Will89 escreveu:E aí pessoal! Preciso de uma ajuda de vocês.

Ontem rodei bastante com a minha Intruder 125, cerca de 150km, e hoje pela manhã ela deu partida com dificuldade e enquanto fria não tinha marcha lenta. Depois de quente, a marcha lenta (que deixei em 1500 RPM depois da última limpeza) ia caindo, caindo até finalmente morrer. A vela é nova, troquei a cerca de 1 mês e o carburador foi limpo há uns 15 dias.

Isso já tinha acontecido antes quando rodei 300km, aliás, tinha ficado até pior, e eu resolvi com a troca da vela e a limpeza do carburador citados acima e regulagem da folga de válvulas.

E agora, alguma luz?

Desde já, obrigado! :)
Gasolina batizada???!!!!!
Imagem
Hoje Falcon 2007
Jduarte
Mensagens: 33
Registrado em: 24 Out 2010, 12:29
Localização: São Paulo
Contato:

13 Ago 2015, 21:42

historinha recente:

deixei a Intruder parada, uns 2 a 3 meses, tinha rodado 74 km depois de enchido o tanque, com gasolina aditivada, que sempre uso.

Enquanto isso, usava e abusava da Yes, fazendo várias trocas de giclês, em experiências. Até que de repente, o motor passou a morrer com frequência em paradas de semáforo, além de ter ficado estranhamente difícil de pegar rapidamente na partida, como vinha sendo. Isso foi depois de um abastecimento, sempre com a mesma aditivada, no qual eu já senti um cheiro estranho ao ligar.

Imaginando que podia ser adulterada, no próximo tanque enchi em posto diferente, mas o cheiro continuou o mesmo, e o resultado também.

Então a conclusão a que cheguei não é de adulteração... é por conta daquele aumento exagerado na proporção de alcool na gasolina. Essa nova mistura está prejudicando muito os motores à gasolina que funcionam com carburador, já que os de injeção eletrônica têm condições de contornar melhor essa proporção (aumenta o consumo, mas não tem toda essa dificuldade na marcha lenta)... giclês de marcha-lenta são muito finos, e essa mistura da gasolina tem dificuldade para ser vaporizada neles. Rodando com a moto em velocidades normais, nenhum problema, a não ser um tiquinho de demora na resposta do motor ao precisar acelerar mais, para uma ultrapassagem, por exemplo, mas pouca coisa...

Só estou esperando a gasolina que ainda está na Intruder acabar (ela é de antes dessa alteração)... sei que ela também vai começar a sofrer quando reabastecer.
Motociclista amador... da vida.

Nunca se separou o que uma pessoa faz, daquilo que ela é.
Jduarte
Mensagens: 33
Registrado em: 24 Out 2010, 12:29
Localização: São Paulo
Contato:

07 Set 2015, 19:39

Will89 escreveu:E aí pessoal! Preciso de uma ajuda de vocês.

Ontem rodei bastante com a minha Intruder 125, cerca de 150km, e hoje pela manhã ela deu partida com dificuldade e enquanto fria não tinha marcha lenta. Depois de quente, a marcha lenta (que deixei em 1500 RPM depois da última limpeza) ia caindo, caindo até finalmente morrer. A vela é nova, troquei a cerca de 1 mês e o carburador foi limpo há uns 15 dias.

Isso já tinha acontecido antes quando rodei 300km, aliás, tinha ficado até pior, e eu resolvi com a troca da vela e a limpeza do carburador citados acima e regulagem da folga de válvulas.

E agora, alguma luz?

Desde já, obrigado! :)
e aí, já resolveu?

bom, o problema com a minha Yes resolvi, e como há semelhanças entre o que ocorreu com a sua Intruder, é bom eu contar:

Minha Intruder (que está com motor e carburador de Yes) não sofreu com a gasolina, como eu esperava que fosse acontecer. Então voltei toda a atenção para a Yes. Errei no palpite de que era a gasolina, porque a sequência de eventos sugeria isso... mas o problema era a válvula de escapamento sem folga (ou "válvula presa"). E só fui descobrir isso depois de ter comprado até coletor de admissão, que quando rachado pode provocar essas falhas.

Eu não considerei logo de cara a possibilidade de folga das válvulas porque já havia feito umas 2 ou 3 regulagens (uma até recente) depois que mandei instalar outro kit no motor (algo que farei logo logo com a Intruder)... então não havia por que suspeitar das válvulas. Mas como eu vinha dando estilingadas no motor até os 12 mil rpm, creio que foi nessas que a folga se alterou...

Feito o re-ajuste (agora deixei folga de 0,10 na valvula de admissão, e 0,15 na de escapamento, em ambas deixando as làminas levemente presas ao ajustar), o motor voltou a ficar redondinho, marcha-lenta estável e firme... aí continuei o trabalho no carburador dela (o BS26, das Intruder até 2006). Encontrei numa loja de Curitiba dois giclês piloto que eu precisava para testar, já os tenho em mãos... agora só falta o tempo ajudar, já que a "minha mecânica" é a céu aberto, no estacionamento dela.

Então, uma coisa que pode provocar a falha que você teve, coletor com entrada de ar em falso, e novamente folga de válvulas... (a folga é mais fácil de ocorrer depois de alguma puxada mais forte com a moto, já o coletor é mais suscetível a falha se for constantemente mexido, ou no caso de sofrer um tremendo superaquecimento que pode provocar empenamento da flange de montagem no cabeçote).

;)
Motociclista amador... da vida.

Nunca se separou o que uma pessoa faz, daquilo que ela é.
Carneirinho
Mensagens: 1
Registrado em: 16 Ago 2019, 06:27

18 Ago 2019, 00:16

Pessoal minha moto ficou parada desde 2013 devido a um acidente, esse ano resolvi arrumar, troquei carburador, cabeçote, filtro de ar, porém na subida com ela pede potência, se subir em alta ela até que vai ver porém se reduzir ela não responde, não dá o giro parece vc que falta combustível, aí tem que muitas vezes subir na primeira e Deus me livre, tem que andar no meio fio..rsrs.. Na estrada responde bem, ☹️ não sei o que fazer, ela reduz bem, cabeçote segundo mecânico ( opinião de dois, fora o que fez, está bom). Gente já fui de São Paulo ao Rio com minha esposa, nem parece a mesma moto, sou único dono.. me ajudem
cros
Moderador
Mensagens: 10394
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

19 Ago 2019, 09:15

Carneirinho escreveu:
18 Ago 2019, 00:16
Pessoal minha moto ficou parada desde 2013 devido a um acidente, esse ano resolvi arrumar, troquei carburador, cabeçote, filtro de ar, porém na subida com ela pede potência, se subir em alta ela até que vai ver porém se reduzir ela não responde, não dá o giro parece vc que falta combustível, aí tem que muitas vezes subir na primeira e Deus me livre, tem que andar no meio fio..rsrs.. Na estrada responde bem, ☹️ não sei o que fazer, ela reduz bem, cabeçote segundo mecânico ( opinião de dois, fora o que fez, está bom). Gente já fui de São Paulo ao Rio com minha esposa, nem parece a mesma moto, sou único dono.. me ajudem
Já verificou a embreagem?
Imagem
Hoje Falcon 2007
jlhenkes
Mensagens: 1
Registrado em: 29 Jul 2016, 20:09
Localização: Canoas

19 Ago 2019, 12:45

Boa tarde.

Pessoal, já foram oficinas diferentes e o problema persiste.

Minha intruder 2008/2009 nunca havia me dado problema, porém este ano está complicado. Em alto giro, começa a falhar, até não resistir e morrer de vez, depois disso não volta de forma alguma, não pega no tranco, nada... Já troquei vela,filtro de combustível, escovas do arranque, limpeza do carburador, limpeza tanque... ela sai da oficina tinindo, no mesmo dia, depois de algumas voltas começa os mesmos sintomas...

Já não sei o que mais pode ser... Se já aconteceu com alguém algo parecido e puderem me auxiliar,agradeço.


Jefferson
cros
Moderador
Mensagens: 10394
Registrado em: 15 Nov 2007, 23:55
Localização: Porto Alegre
Contato:

19 Ago 2019, 19:24

jlhenkes escreveu:
19 Ago 2019, 12:45
Boa tarde.

Pessoal, já foram oficinas diferentes e o problema persiste.

Jefferson
Cara, se tu já passou por 4 oficinas e nenhum teve a menor capacidade de resolver, só resta continuar procurando ou achar alguém mais safo que possa parar e analisar.... tenho dito a muito tempo que o nosso maior problema hoje é achar mecânicos, o que temos por ai são trocadores de pneu, correia e óleo.

Já tinha criado um tópico tempos atrás, pra que os pessoal ao invés de fazer rolezinho, que se reuni-se num fim de semana pra dar uma geral nas motos... mas !!!!
Imagem
Hoje Falcon 2007
SemControle
Mensagens: 941
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

20 Ago 2019, 08:26

jlhenkes escreveu:
19 Ago 2019, 12:45
Boa tarde.

Pessoal, já foram oficinas diferentes e o problema persiste.

Minha intruder 2008/2009 nunca havia me dado problema, porém este ano está complicado. Em alto giro, começa a falhar, até não resistir e morrer de vez, depois disso não volta de forma alguma, não pega no tranco, nada... Já troquei vela,filtro de combustível, escovas do arranque, limpeza do carburador, limpeza tanque... ela sai da oficina tinindo, no mesmo dia, depois de algumas voltas começa os mesmos sintomas...

Já não sei o que mais pode ser... Se já aconteceu com alguém algo parecido e puderem me auxiliar,agradeço.


Jefferson
nao sei como anda o carburador, mas ja peguei com tanto desgaste e corrosão q no movimento da moto ia perdendo regulagem e entupindo
vc tem q analisar tmb esse momento q ela para, q nao pega de forma alguma, o q falta, ar? combustível? faísca?
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
Responder