Intruder 125: Falhando

Motos: Suzuki Intruder, Suzuki Boulevard, Suzuki Savage, Suzuki Marauder, etc.

Moderadores: Moderadores, Administradores, Colaboradores Suzuki

Avatar do usuário
Motta_tb
Mensagens: 100
Registrado em: 09 Out 2008, 17:04
Localização: Tubarão
Contato:

27 Mai 2011, 18:42

Boa noite povo das duas rodas!

de um tempo pra cá minha Intruder 08 tá meio estranha. Ontem quando fui na cidade vizinha (10km ida e 10km volta) ela meio q falhava um pouco, pensei ser falta de gasolina. coloquei um cincão de aditivada e fui buscar a esposa. Quando voltei pra casa, alias, nao consegui chegar em casa. faltando uns 4km eu nao conseguia acelerar, pois ameaçava apagar. tirei a vela e dei uma limpada.
Consegui andar mais uns 2 km e a mesma coisa. tive que levar o resto do caminho na mão mesmo (a sogra veio buscar a esposa e eu fui com a moto).

um colega que passava disse que poderia ser carbura sujo. cheguei em casa e já desmontei tudo pra limpar.
ficou na mesma. me disseram que a vela estava com muito espaço, diminui e testei, funcionou um pouco mas tá na mesma ainda.

Alguem tem ideia?

ela fica ligada na lenta, mas quando vai acelerar, parece nao queimar a gasolina que tem a mais.

será a gasolina? nao costumo abastecer naquele posto...
será a vela q ta indo pro saco? é a original ainda, com 23mil km.
assinatura muito grande. ¬¬
OpteroN
Mensagens: 21
Registrado em: 28 Ago 2010, 00:11
Contato:

27 Mai 2011, 23:16

Se quando vc gira o punho e ela ameaça apagar deve estar entrando muito ar na conbustão.

Parece ser o mesmo sintoma quando eu tirei o filtro da minha pra testar, ficava assim.

Ela pega na primeira partida?
Marcha Lenta?
Ar fauço no esguicho de combustivel?
Não têm medo de vocês! Têm medo do que significam... Significam a liberdade. Easy Rider 1969
Quintão
Mensagens: 1
Registrado em: 31 Mai 2011, 09:24
Localização: Diadema
Contato:

31 Mai 2011, 09:32

Bom dia Galera!

Primeiro gostaria de me apresentar, meu nome é Luciano, sou de Diadema-SP e tenho um intruder 125.

Bom, preciso de uma ajuda.
Minha moto é 2010 e esta com 6700km e desde quinta passada ela esta perdendo força quando engato a quinta marcha, nas outras marchas parece normal, mas quanto engato a quinta o barulho do motor muda totalmente parecendo que esta afogada e vai perdendo força.
Fiz as duas primeiras revisões na concessionária e aos 6000km troquei óleo e filtro eu mesmo, e não fiz modificação nenhuma na moto.
Alguém tem ideia do que pode ter ocorrido?

Desde de já, obrigado pela ajuda.
Abraços.
Obelix_Ctba
Mensagens: 247
Registrado em: 28 Dez 2010, 21:34
Localização: Curitiba
Contato:

31 Mai 2011, 12:11

Motta minha moto tem 3mil km , mas assim ela fica exatamente qnd eu boto batizada ela mal funciona , sofre pra chega a 60 , fica dando umas engasgadas, quando paro no sinaleiro ela morre , se esta diminuindo para fazer uma curva ela tb morre é bem complicado. Por isso sempre abasteço no mesmo posto hehe. :oops:
Nem tudo é dinheiro , então me de o seu e eu customizo minha intruder , pense bem é uma boa causa...
OpteroN
Mensagens: 21
Registrado em: 28 Ago 2010, 00:11
Contato:

31 Mai 2011, 20:42

[color=black][b]Moto dentro do prazo de garantia?

Problemas mecanico ou com o motor?
Direto na consecionária meu velho! nem pensa 2 vezes!
E sem pagar nenhum centavo!

Eles tem a obrigação de solucionar pra vc!
E vc tem o direito de ser atendido![/b][/color]
Não têm medo de vocês! Têm medo do que significam... Significam a liberdade. Easy Rider 1969
Avatar do usuário
Motta_tb
Mensagens: 100
Registrado em: 09 Out 2008, 17:04
Localização: Tubarão
Contato:

01 Jun 2011, 09:56

aparentemente resolvido,

o cabo de vela que estava com com mal contato,
e o cabo da bateria nao estava apertado.

alem de limpar a vela e o carburador.

o mais provavel e o cabo de vela mesmo.

regulei a lenta etc.

tá jóia, mas assim que possivel vou comprar uma vela de iridium.
assinatura muito grande. ¬¬
Delirium
Mensagens: 51
Registrado em: 04 Ago 2010, 23:03
Localização: Curitiba
Contato:

03 Jun 2011, 09:32

Quando a Mirage da minha irmã apresentou esse problema era a parte do coletor de combustivel no tanque que, quando ele estava na posição reserva puxava gasolina, mas quando estava na posição normal não puxava pq a entradinha tava entupida :S
Trocou a peça e ja funcionou.
Ve se nao pode ser algo do gênero...
♠BlackJack♠
Avatar do usuário
Rodrigo Rodrigues
Mensagens: 3
Registrado em: 30 Jun 2009, 18:49

16 Jun 2011, 16:17

Pessoal,

Eu tive um probleminha recente com a minha Intruder. Eu deixei ela parada muito tempo, daí, a bateria (que já estava ruim) morreu de vez e a gasolina ficou velha. Levei no mecânico para trocar a bateria e esvaziar o tanque e limpar carburador. A moto ficou dahora!!!
Primeiro rolê: depois de umas 2 horas andando, estava voltando pra casa na marginal pinheiros e a moto começa a parar. Não acelerava. Morreu! Empurrei até um posto próximo, enchi o tanque (pensando que era isso) e a surpresa: se virava a chave do tanque, começava a vazar a gasolina. Daí, descobri o cano do respiro solto. Levei no mecânico, que limpou o carburador de novo e conectou o cano do respiro. A moto ligou, não vazou mais combustível, mas se o motor passa de 5mil giros, ela começa a engasgar.
Eu pensei que pudesse ser sujeira no carburador, então, comprei um aditivo para limpar. Ainda estou rodando com ela, mas, continua engasgando.
Eu queria não ser tão "zero à esquerda" de mecânica, por isso, vou tentar fuçar sozinho antes de levar no mecânico de novo.
Alguém tem alguma idéia e poderia explicar com detalhes?

Abração...
Intruder 125 2005 Prata
Juntando grana para a HD Softail Deluxe Branca e Preta
tedeski
Mensagens: 1
Registrado em: 04 Mar 2011, 10:38
Localização: São José dos Pinhais
Contato:

09 Abr 2013, 10:06

Bom dia, estou com um problema minha intruder 125 não está pegando na partida mais somente no tranco, e morre em ligada parada e morre em +- 80km/hr, alguem tem alguma dica???
Mirandoli
Mensagens: 32
Registrado em: 03 Out 2010, 23:42
Localização: Viamão
Contato:

28 Abr 2013, 09:56

Veio!
Assim já deu uma olhada na elétrica?
A minha faz o mesmo quando tento reduzir e ela está fria, mas como to acostumado com isso já não encaro como um problema.
Mas tenho que fazer a elétrica.
To meio sem tempo.
Outro Ponto é a bateria.
Motor de Partida.
Ou carburador.
È sempre bom dar uma olhada nisso as vezes um ponto afeta todos os outros.
Imagem
Responder