Vulcan 900 Classic - Especificações

Moto: Kawasaki Vulcan

Moderadores: Administradores, Moderadores, Colaboradores Kasinski, Colaboradores Kawasaki

Responder
dom.arcanjo
Mensagens: 322
Registrado em: 15 Jun 2009, 23:08
Localização: São Paulo
Contato:

09 Nov 2014, 23:28

Ótima dica.

Agora é só esperar meu bolso permitir (rs)

Abs
Na meia idade, a experiência é tão importante quanto a novidade.
http://www.vulcanriders.com.br/
jirschik
Moderador
Mensagens: 5141
Registrado em: 17 Mar 2008, 18:12
Localização: São Paulo
Contato:

10 Nov 2014, 09:46

Eduardo_1973 escreveu:
Eduardo_1973 escreveu:E ai pessoal...

Descobri algumas coisas sobre o POF, Tossida, Popping etc que acontece na VN900, como é chamada lá fora.
Realmente, é no Sistema de Sucção de Ar. Na mangueira que sai do filtro, que passa por uma válvula em baixo do tanque. Em alguns fóruns encontrei também, problemas nessa válvula e até problemas na ECU.
Baixei o manual de serviços (588 páginas)e não encontrei pra que serve essa válvula!!! Dizem que é para entrada de ar fresco no sistema de injeção para pós queima de combustível. Quem quiser o manual, vou tentar postar aqui depois.
Enfim, testei o tal Marbling ou "Marmorização". Resolveu 100%. Aquela mangueira dá um vácuo bem grande e ao tirar a mão ele estoura.
Agora, não sei até onde, fechar essa passagem de ar, prejudicaria a tal válvula e a injeção.
Retirei o bloqueio e vou estudar mais um pouco. Se souber de mais alguma coisa, posto.

Aqui tem site gringo sobre o problema:
http://www.kawasakimotorcycle.org/forum ... eaner.html

Mais informações, procurem por "Air Suction System"

Abs e valeu.

Segue link para o Manual

http://www2.vulcanrider.se/DL/Kawasaki_ ... Manual.pdf

Boas Pessoal,

Acho que zerei tudo que precisava na motoca...

- Fiz o esquema de tirar o tubo da vávula do ar limpo do filtro, que melhorou a entrada na injeção. Coloquei um filtro na ponta, então o sistema ainda funciona.

- Escape Cobra esportivo de 2,5"

- Redline pra acertar a injeção.

Motoca lisa na cidade e na estrada. Média de 21-22km/L de consumo. Máxima de 190km/h, não consegui mais, várias tentativas. Parece que tem limitador!!!
Parou geral de tossir. Nunca mais morreu acelerando.

Agora é só rodar...

Abs
Muito bom, Eduardo! 8)

Poste fotos para vermos como ficou :wink:

Abraço!
Imagem
xandepestana
Mensagens: 229
Registrado em: 15 Mar 2013, 21:12
Localização: Jundiaí
Contato:

10 Nov 2014, 11:44

Eduardo_1973 escreveu:
Eduardo_1973 escreveu:E ai pessoal...

Descobri algumas coisas sobre o POF, Tossida, Popping etc que acontece na VN900, como é chamada lá fora.
Realmente, é no Sistema de Sucção de Ar. Na mangueira que sai do filtro, que passa por uma válvula em baixo do tanque. Em alguns fóruns encontrei também, problemas nessa válvula e até problemas na ECU.
Baixei o manual de serviços (588 páginas)e não encontrei pra que serve essa válvula!!! Dizem que é para entrada de ar fresco no sistema de injeção para pós queima de combustível. Quem quiser o manual, vou tentar postar aqui depois.
Enfim, testei o tal Marbling ou "Marmorização". Resolveu 100%. Aquela mangueira dá um vácuo bem grande e ao tirar a mão ele estoura.
Agora, não sei até onde, fechar essa passagem de ar, prejudicaria a tal válvula e a injeção.
Retirei o bloqueio e vou estudar mais um pouco. Se souber de mais alguma coisa, posto.

Aqui tem site gringo sobre o problema:
http://www.kawasakimotorcycle.org/forum ... eaner.html

Mais informações, procurem por "Air Suction System"

Abs e valeu.

Segue link para o Manual

http://www2.vulcanrider.se/DL/Kawasaki_ ... Manual.pdf

Boas Pessoal,

Acho que zerei tudo que precisava na motoca...

- Fiz o esquema de tirar o tubo da vávula do ar limpo do filtro, que melhorou a entrada na injeção. Coloquei um filtro na ponta, então o sistema ainda funciona.

- Escape Cobra esportivo de 2,5"

- Redline pra acertar a injeção.

Motoca lisa na cidade e na estrada. Média de 21-22km/L de consumo. Máxima de 190km/h, não consegui mais, várias tentativas. Parece que tem limitador!!!
Parou geral de tossir. Nunca mais morreu acelerando.

Agora é só rodar...

Abs

Olá Eduardo.

Coloquei Redline na minha tbm e ainda não acertei na regulagem. a moto está bem melhor, esticando mais, chego a 130 em 3... mas a 4 e 5 não estão esticando e consigo chegar no max a 165.

Meu consumo piorou a media caiu de 20 para 16 km/l (em vel 110 a 120) acredito que regulando devo resolver isso tbm.

se possível poste uma foto de como está a regulagem do seu Redline, quero ver se o meu esta muito fora.

Obrigado, abraços!
Xandão - LOBO´s MC - Jundiaí-SP

Quanto mais longe, melhor...

Imagem
Eduardo_1973
Mensagens: 17
Registrado em: 19 Mai 2014, 14:35
Localização: São Paulo

10 Nov 2014, 15:01

E aí pessoal,

Vou postar as fotos do Redline e o esquema do tubo do filtro.

Meu Redline está 9-12-12-13 sem nenhum botão de booster ligado, não achei que muda muita coisa, então deixei assim.

Não vai...não consegui postar as fotos...
Mas o esquema do tubo é fácil. Olhando o filtro de ar de frente, do lado direito, logo atrás, perto dop cabo do acelerador, sai um tubo de borracha que entra no filtro. Tira ele e põe um filtro na ponta e depois tampa o buraco que ficou no filtro.
O filtro deve ser pequeno. Eu coloquei um que normalmente se usa em carro na tampa de vávulas.

É isso aí, abs
RLB
Mensagens: 65
Registrado em: 01 Set 2009, 23:14
Localização: Rio de Janeiro
Contato:

10 Nov 2014, 18:16

[/quote]


Olá Eduardo.

Coloquei Redline na minha tbm e ainda não acertei na regulagem. a moto está bem melhor, esticando mais, chego a 130 em 3... mas a 4 e 5 não estão esticando e consigo chegar no max a 165.

Meu consumo piorou a media caiu de 20 para 16 km/l (em vel 110 a 120) acredito que regulando devo resolver isso tbm.

se possível poste uma foto de como está a regulagem do seu Redline, quero ver se o meu esta muito fora.

Obrigado, abraços![/quote]

Xande, quanto pagou no Redline e onde. Não consigo aqui no RJ, o representante só vende/instala em HD.

Passeio maneiro aquele. Fiquei com inveja.

Abçs
Ricardo
Não sou preguiçoso, só estou no modo econômico.
xandepestana
Mensagens: 229
Registrado em: 15 Mar 2013, 21:12
Localização: Jundiaí
Contato:

11 Nov 2014, 09:21

RLB escreveu:
Xande, quanto pagou no Redline e onde. Não consigo aqui no RJ, o representante só vende/instala em HD.

Passeio maneiro aquele. Fiquei com inveja.

Abçs
Ricardo
Olá Grande Ricardo,

O passeio foi ótimo, as vezes preciso ficar uns dias rodando sem destino pra dar uma zerada na cabeça.

Sobre o Redline qq um consegue instalar, é muito simples, seguindo o guia http://www.rlracing.com.br/index.php?op ... &Itemid=40 coloquei na minha moto sozinho em menos de 15 min.

Comprei direto com o Artur ([PROIBIDO DIVULGAR E-MAIL NO FÓRUM] ), o cara é muito gente boa e me passou um link que na época estava com valor de 300,00, entrei no link e vi que ele atualizou o valor para 500,00 http://www.4unionstore.com.br/produto.p ... to=7371114
PROIBIDO DIVULGAR E-MAIL NO FÓRUM. Mais detalhes em: Sobre divulgar endereços de email

Divulgar e-mail nos posts não é mais permitido para evitar que o fórum seja alvo de robôs de spam. Para informar um endereço de e-mail para outro usuário utilize MP (mensagem privada) ou crie uma conta no EmailGuard e informe no campo "Link de e-mail protegido" no seu perfil.

DehCarmo - Moderação
Xandão - LOBO´s MC - Jundiaí-SP

Quanto mais longe, melhor...

Imagem
Eduardo_1973
Mensagens: 17
Registrado em: 19 Mai 2014, 14:35
Localização: São Paulo

11 Nov 2014, 17:45

E ai Xande,

Acertou seu RL como o meu? Ficou bom? Não esquece da fazer o esqueminha do tubo do ar limpo que ajuda bastante. Tinha feito antes do RL e já dava diferença...
Você tem escape esportivo? Será que com o RL precisaria pra rodar melhor? Eu particularmente acho que sim...

Abs
Avatar do usuário
KIDMLIRONMAN
Mensagens: 183
Registrado em: 26 Fev 2014, 19:24
Localização: São Paulo
Contato:

12 Nov 2014, 09:03

Liguei para o camarada do Redline, minha moto VN 900 Custom 11/11 está com ponteira original(sem alteração), filtro de ar original bate 160km/h na boa consumo 18,6 esportivo
uso pneu traseiro 170/80/15 mais alto, ficou pouco lenta nas retomadas mas ganhei 4km/h de velocidade. A 120km/h não vibra nada diferente do pneu antigo que nesta velocidade já vibrava bem, as vibrações características da Vulcan aparece agora a 130-140 depois de 150km/h para de vibrar e vai ate 160km/h sem corte de limitador agora bater 170km/h ou até 200km/h não acredito pois já vi vários vídeos testes no Dinamômetro. Minha moto não falha frio, não corta funciona perfeitamente. O modelo da minha moto e a Americana painel em Milhas acredito que esta moto foi as primeira importadas antes da nacionalização que por motivos de comercio ajustarão a moto para o comercio local e acabarão travando a moto.
KIDML IRONMAN
xandepestana
Mensagens: 229
Registrado em: 15 Mar 2013, 21:12
Localização: Jundiaí
Contato:

12 Nov 2014, 09:53

Eduardo_1973 escreveu:E ai Xande,

Acertou seu RL como o meu? Ficou bom? Não esquece da fazer o esqueminha do tubo do ar limpo que ajuda bastante. Tinha feito antes do RL e já dava diferença...
Você tem escape esportivo? Será que com o RL precisaria pra rodar melhor? Eu particularmente acho que sim...

Abs
Eduardo,

Ainda não fiz pq a moto esta na oficina, alarguei a roda de frente e estou fazendo um novo paralama. O pneu não cabe no paralama original.

Como fez com o tubo de ar? tem algum guia?

Estou com escape original aberto, tirei as flautas. Filtro estou usando esportivo da K&N.
Xandão - LOBO´s MC - Jundiaí-SP

Quanto mais longe, melhor...

Imagem
Avatar do usuário
KIDMLIRONMAN
Mensagens: 183
Registrado em: 26 Fev 2014, 19:24
Localização: São Paulo
Contato:

12 Nov 2014, 12:34

Coloquei um 120/70/21 Michelin Conmander II
https://www.facebook.com/photo.php?fbid ... =3&theater
KIDML IRONMAN
Responder