Vulcan 750: Problemas com partida

Moto: Kawasaki Vulcan

Moderadores: Administradores, Moderadores, Colaboradores Kasinski, Colaboradores Kawasaki

wilgoliveira
Mensagens: 20
Registrado em: 27 Ago 2015, 09:30
Localização: Guarulhos
Contato:

05 Jan 2016, 22:26

Disponha amigo
Espero que tenha a solucao pra esse problema
Vlw
wilgoliveira
Mensagens: 20
Registrado em: 27 Ago 2015, 09:30
Localização: Guarulhos
Contato:

06 Jan 2016, 16:31

Ola amigo
Espero que tenha solucionado seu problema como solucionou o meu
Disponha
clayton dutra
Mensagens: 3
Registrado em: 28 Mar 2016, 20:03
Localização: Parauapebas

28 Mar 2016, 20:30

boa noite a todos, venho acompanhando já faz um tempo esse site , mais estou aqui para falar que peguei uma vulcan 750 que estava parada pelo menos uns 3 anos foi feito uma revisão no motor de 32 km que já está funcionando mais estou também com o conhecido problema de partida com motor quente , em minhas folgas estou tentando desvendar esse mistério assim que tiver exito estarei compartilhando com vcs há solução do problema .
clayton dutra
Mensagens: 3
Registrado em: 28 Mar 2016, 20:03
Localização: Parauapebas

01 Abr 2016, 15:42

Boa tarde alguém já trocou a bobina de pulso Da vn750 ?
clayton dutra
Mensagens: 3
Registrado em: 28 Mar 2016, 20:03
Localização: Parauapebas

05 Abr 2016, 21:59

Boa noite vendo esse tópico eu fui bem a fundo no assunto e hoje eu não tenho problemas com partida com motor quente com minha vn750 fiz umas modificações na elétrica na partida no corta corrente e na alimentação da bateria que um amigo mencionou aqui e um fio do CDI já posso para no posto de gasolina e ligar minha moto sem dar aquele tiro ou estouros normalmente vou tentar fazer um rascunho da modificações só tem que ter uma pessoa que entenda de elétrica de motos pra fazer a modificação com segurança
wilgoliveira
Mensagens: 20
Registrado em: 27 Ago 2015, 09:30
Localização: Guarulhos
Contato:

09 Abr 2016, 09:16

legal clayton fico feliz por ter ajudado
temos um grupo só de vulcans 750
e um site especifico do grupo de whatsapp
site
vulcan750riders procura no google que vc vai achar facil deixa um post com seu numero de telefone que add vc no grupo e no site
Ernanimele
Mensagens: 2
Registrado em: 04 Jun 2016, 00:30
Localização: São José dos Campos

04 Jun 2016, 01:07

Boa noite !

Primeiramente gostaria de agradecer pela ajuda. O senhor confirmou um problema que havia escutado anteriormente sobre o regulador de voltagem da moto.

Realmente minha moto apresenta exatamente os problemas mencionado pelo senhor . Quando esquenta não dá partida e depois estoura. Fico surdo.

Pensei em colocar uma segunda bateria para auxiliar a partida. Uma bateria de automóvel pequena. Honda.

Bom vou seguir seus conselhos.

Será que poderia postar umas fotos dos fios que colocou nos polos da bateria?

Desde já Agradeço.

Ernani.
Ernanimele
Mensagens: 2
Registrado em: 04 Jun 2016, 00:30
Localização: São José dos Campos

04 Jun 2016, 01:15

Bom dia, criei este tópico para divulgar a todos os proprietários de vn750 a solução que encontrei para o problema de partida com motor quente que é cronico das vn750,
bem descobri que este modelo de moto utiliza um módulo de ignição eletrônico, muito parecido com o módulo rei dos carros com injeção eletrônica, então após pesquisar descobri que esta moto possui um pequeno problema elétrico já de fábrica, talvez se na época fosse feito um recall, teriam resolvido, inclusive ontem efetuei vários testes para confirmar a eficácia da solução encontrada, foram várias as partidas que efetuei com o motor quente e com a ventoinha disparada, inclusive desligando e religando a moto logo em seguida repetidas vezes.

bem vamos ao que foi feito:

inicialmente troquei a bateria por um modelo mais moderno sem manutenção destas tipo selada um pouco mais cara porém melhor e mais potente modelo (CTX16-BS) EQUIVALENTES A MODELOS DE YUASA YTX16-BS-1 y GS GTX16-BS-1. Também CTX16-BS-1. porém foi necessário modificar um pouco o suporte da bateria, retirei o suporte da moto e o adaptei para receber este modelo que é um tanto mais larga que a original da moto, e obs: os polos são invertidos, nada de complicado reposicionar os cabos originais para esta nova bateria, bem so de trocar a bateria de uma com 14 ampers para uma de 16 ampers ja temos um ganho significativo de corrente para utilizarmos na partida, por que a troca? bem lembra do modulo que mencionei, então ele é responsável por enviar o sinal para acionamento das bobinas, dai o problema de ficarmos segurando o motor de arranque e nada de pegar e pior estouros absurdos por acumulo de gasolina no motor, descobri que este modulo fica louco quando temos um baixa de carga no sistema elétrico e é exatamente no momento da partida que isso ocorre, por isso que quando a moto pega mesmo depois de tanto sacrificio o motor não morre, porque o estator mantém o sistema elétrico estabilizado.

segundo:
o regulador de voltagem caso o seu não esteja bom pode usar um de cbr450 ou cb 450 que é idêntico, lembra dos problemas de elétrica que vem de fábrica? então essa moto precisa carregar a bateria de 13.50 a 14.00 volts senão esquece o sistema elétrico apresentará os mesmos problemas, então fiz uma ponte elétrica puxei um fio de 4mm, o positivo que sai do regulador que inicialmente passaria por todo o chicote para chegar a bateria, com a mudaça percorre a penas 15cm para a carga chegar a bateria, obs: não remova o fio original apenas faça uma pequena ponte nele mesmo direto para bateria, pois este fio que percorre o chicote alimenta outros sistemas elétricos da moto, faça o teste com um multímetro antes de depois da colocação ponte vocês veram a mudanca na alimentacao para a bateria.

terceiro:
utilizando este mesmo raciocínio para o motor de arranque, que com o motor quente parece estar pesado, fiz uma ponte agora com o aterramento, originalmente o motor de arranque está aterrado ao bloco do motor, então fiz uso da mesma idéia, como a energia corre sempre pelo caminho mais curto, puxei um fio de 6mm (é o suficiente) direto da bateria até o parafuso que fixa o motor de arranque ao bloco do motor, coloquei os terminais direitinho, passei o fio "preto claro" por baixo do motor bem escondido, observem quanto mais curto o fio ate o motor de arranque melhor, obs: verifiquem os aterramentos originais que são da moto, pois esse fio é apenas para auxiliar o aterramento da partida.

pessoal posso dizer que coloquei um fim nesse problema de partida quente, agora sim posso dizer que sou feliz com minha kawasaki.

espero ter ajudado porque sei como é chato não ter confiança em sua moto.
logo criarei outros topicos para solucoes em arrefecimento e corrente de comando batendo que ja resolvi tbm.

um grande abraço.

Wilker.


Pessoal peço desculpas.

Penso que apaguei a mensagem do colega WILKER por falta de habilidade com o fórum.

Por isto estou postando a mensagem original que originou este tópico.


Ernani
rudcast
Mensagens: 4
Registrado em: 17 Nov 2015, 11:03
Localização: Guarulhos

20 Jul 2016, 22:38

Boa noite pessoal.

Segui os conselhos para melhorar a partida da minha Vulcan 750. Alguns passos:

Bateria Motobatt MBTX14AU ( serve num montão de motos )
Fio de 4mm ligando o regulador de voltagem direto no polo positivo da bateria.
Troca do regulador de voltagem por um da WORTECH ( fica em Limeira SP e atende WhastZap 19 99280-1239 e tem uma pag no Mercado Livre )
Vela quente da NGK Dpr7ea-9 ou a de Iridium, que é bem cara.

Pronto, acabaram-se os meu problemas.

Rudney
Adilson Barelli
Mensagens: 1
Registrado em: 01 Ago 2016, 13:22
Localização: São Paulo

01 Ago 2016, 13:34

Tenho uma duvida quanto as alterações!
Se eu fizer uma ponte da bateria para o regulador de voltagem o sistema elétrica ficará ligado mesmo com a ignição desligada, não acarretara problemas ao sistema?
Responder