Vulcan 750: Problemas com partida

Moto: Kawasaki Vulcan

Moderadores: Administradores, Moderadores, Colaboradores Kasinski, Colaboradores Kawasaki

Responder
SemControle
Mensagens: 1002
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

18 Mai 2020, 07:45

Gef escreveu:
17 Mai 2020, 13:54
Boa tarde Wilgo estou com problemas na partida da minha vulcan, já testei estator, retificador, o terra direto do arranque para bateria, continua com partida pesada e só pega se estiver frio o motor, se fizer um jump do positivo do retificador para o positivo da bateria, sem interrupção do fio, pode melhorar? Vc tem alguma outra alternativa, me informe por favor.grato
cara, retificador direto na bateria o máximo q vai fazer é melhorar a carga da bateria qnd o motor estiver funcionando, sinceramente esse jumper não favorece em absolutamente nada a partida......e se melhorar a carga, so indica algum problema no chicote original da moto....eu já peguei moto com esse jumper que apresentava outros problemas depois de quente......
verifique o motor de arranque, é certo que tenha algum problema com escovas, carvão algo assim.....e até mesmo o sincronismo do motor....
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
Gef
Mensagens: 4
Registrado em: 15 Abr 2020, 19:29

22 Mai 2020, 18:15

Boa noite amigo, a parte de carburadores está ok bem sincronizada, quando funciona, não tem problema em altas na lenta ela roda bem , as bóias e agulhas foram trocadas , o problema é só a partida pesada e não pega qdo esquenta
Gef
Mensagens: 4
Registrado em: 15 Abr 2020, 19:29

22 Mai 2020, 18:32

Boa noite! Estou com esse tipo de problema, por favor faça um esquema do que vc fez para que eu possa resolver isso, obrigado
SemControle
Mensagens: 1002
Registrado em: 15 Mai 2015, 13:45
Localização: Santo André

22 Mai 2020, 21:29

é uma inspeção no motor de partida, avaliar escovas, carvão...e o chicote mesmo
Mirage preta 250cc 12/13
Lead preta 108cc 14/14
Responder