Pesquisa resultou em 17 ocorrências

por zing150
10 Jul 2009, 11:37
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Peças genéricas
Respostas: 9
Exibições: 12936

pistão

Edu, qual honda street é essa a qual voce se refere em relação ao pistão.
obrigado, e em relação ao freio traseiro voce sabe alguma coisa? preciso trocas a lona, porém é um tanto qto maior q a da titan, abçs
por zing150
12 Fev 2009, 23:36
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

motor e partida

ola, estou aqui novamente.... peço desculpas por naum ter respondido mais ... ainda continuo com o problema. e por ultimo tive q fazer o motor dela, aproveitei q estava com a mao na massa e resolvi fazer tudo msm. troquei o pistao , pois a camisa estava um pouco resicada, jogo de biela, cdi, bobina ...
por zing150
19 Nov 2008, 23:58
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

cara seu problema aparentemente eh soh bateria msm.. no meu caso acho q soh trocando o carburador msm.. ta fod*, bateria nova... o motor vira bem ... mas soh vira tem q bombar o acelerador pra pegar na eletrica, o intrigante eh q no pedal num da trabalho...RSRS vai entender...
por zing150
08 Nov 2008, 20:31
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

olha cara... nao ta 100% pq esse barato eh osso, precisa d tempo coisa q eu num tenho muito...pois dependo da moto. ja me deu vontade ate de trocar o carburador e adaptar um de outra moto..mas enquanto esse ta indo. vai q vai.... limpei o carburador com mais calma e regulei melhorou bastante...e com...
por zing150
19 Out 2008, 11:05
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

ok.!!
obrigado...
vou dar uma passada por la...
vou tentar anular essa valvula, por hora...abraços
por zing150
19 Out 2008, 10:40
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

partida da zing 150

ai galera ta quase solucionado meu problema ... meu motor estava vazando compressao pelas valvulas tanto d admissao quanto de escape.. ja fiz o assentamentode valvulas e ficou zerada... agora at pega na eletrica mas da trabalho... meu carburador tem uma "valvula eletrica" eu andei pesquisanndo e des...
por zing150
09 Set 2008, 23:55
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

q nada.... inclusive teve um fds q ela nem pegou... depois de muita luta ..so no tranco msm, nem no pedal num dava..agora voltou a pegar no pedal , mas na eletrica esquece....eu estava ate pensando q pudesse ser compressao... mas eu acho q vou ter q esperar ferias da fakul pra mexer nela .pq dependo...
por zing150
20 Ago 2008, 00:20
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

ja troquei bateria , vela, o RR esta bom..., esse afogador eletronico eu andei pesquisando., eh uma valvula auxiliar de partida, q a minha inclusive esta quebrada, mas eu mechi no carburadore consegui anula ela, a lenta melhorou uns 90%,eagora ta um mamao pra pegar no pedal, mas na eletrica, eu tava...
por zing150
09 Ago 2008, 20:02
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

piorou!!!

agora a motoca soh quer saber de pegar no tranco mesmo... nem pedal num da jeito....
ferrô de vez
sera q pode ser compressao, se eu trocar os aneis do pistao, pode melhorar???
por zing150
09 Ago 2008, 00:21
Fórum: Motos de Outras Marcas
Tópico: Kymco - Zing 150: Não pega na partida eletrica
Respostas: 31
Exibições: 14335

velho num tem diferença na faisca, na eletrica ou no pedal.... pelo menos nao eh perceptivel.... entao o q sera q poderia fazer a faisca ficar fraca???? \cdi?? e o pior eh q ela nem pega mais no pedal....parou de vez.